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  پيش گفتار

يكي از اولين و كامل ترين كتاب هـا در ايـن بـاره محسـوب       ਮࣥوشـاپكتاب ترفندهاي

امـا هـيچ   . ايمـان داشـتم   روي كه شروع به نوشتن اين كتاب كردم ، بـه موفقيـت آن   .ميشود
زيرا اين مجموعه در ابتدا فقط بـراي  . واقت فكر نمي كردم كه به چنين موفقيتي درست يابد 

آموزش به برخي از دوستان خـاص خـودم تهيـه ديـده بـودم و وقتـي كـه بـا اسـتقبال آنهـا و           
كه در  ديگران مواجه شدم با وسعت دادن به اين كتاب و ترفندها ، مجموعه اي باور نكردني

  .هيچ كتاب و سايتي قابل مشاهده نيست را جمع آوري كردم 
ــه وبــلاگ    از مجموعــه      ــا مراجعــه ب هــاي ديگــر مــن اســتفاده  شــما مــي توانيــد ب
  . وارم كه مورد رضايت و قبول شما واقع گردداميد.نماييد

ه قبل از اجراي اين ترفند ها بد نيست كه كمي از فضاي كاري نرم افزار اطـلاع داشـت    
همه كساني كه با گرافيك كامپيوتري سروكار . فتوشاپ يك نرم افزار گرافيكي است .باشيم

به كمك اين نرم افزار شما مي توانيـد تصـاوير   . دارند ، به نوعي محتاج اين نرم افزار هستند 
  .عكس هايتان را ويرايش كنيد  وتغيير دهيد . مورد نظرتان را ايجاد كنيد 

براي همه كساني كـه در كـامپيوتر اب گرافيـك ثابـت و حتـي      فتوشاپ ابزاري است   
گرافيست هـا ، ناشـرين كتـب و مجـلات ، چاپخانـه ، شـركت هـاي        . متحرك سروكار دارند 

شما نيـز اگـر   . به فتوشاپ احتياج دارند ... تبليغاتي ، طراحان نرم افزار ها ، انيميشن سازها و 
آشـنا شـويد ، طراحـي را آغـاز      كـامپيوتري  مي خواهيد در حد رفع نياز خودتان به گرافيـك 

، عكس هاي خانوادگي خود را ويرايش كنيـد و يـا فقـط طرفـاً بـه گرافيـك كـامپيوتري        كنيد
  .علاقمند هستيد ، فتوشاپ بهترين انتخاب براي شماست
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  آشنايي با محيط فتوشاپ 
پ آشـنا  ، بهتر است به طور اجمالي با محـيط نـر افـزار فتوشـا     قبل از انجام هر كاري

استفاده مي شود و توصيه مي شود براي نزيـك شـدن    CS4در اين كتاب از فتوشاپ . شويم 
با توجه به اين كه ايـن  . به روال كار من و اجرا ترفند ها شما نيز از اين نسخه استفاده نماييد 

 خوب حالا بياييد نگاهي به صفحه اصـلي .ترفند ها در نسخه هاي قبلي هم قابل اجرا مي باشد 
  .فتوشاپ بياندازيم

  
  تصوير مقدمه

بخش هاي مهم نرم افزار را شماره گذاري كرده ام كه آنها را يكي يكي برايتان توضيح 
  .ميدهم
   اين نوار مثل اكثر برنامه هاي ويندوز شامل منوي هاي آشنايي مثل منوي: نوار منو  .1

File  و منويEdit  ن منو ها انجام بسياري از كارها در فتوشاپ از طريق اي. است
 .انجام پروژها اين كارها را بررسي خواهيم كرد مي شود كه در حين 

انتخاب كنيم ، تنظيمات آن ) 3شماره ( هر ابزاري كه از جعبه ابزار : نوار تنظيمات  .2
 .در نوار ديده مي شود و مي توانيم اين تنظيمات را تغيير دهيم 
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. است و با آن زياد كار خواهيم داشت اين بخش در فتوشاپ بسيار مهم : جعبه ابزار  .3
در . بيشتر ابزار هاي رسم شكل و نوشتن متن فتوشاپ در اين جعبه ابزار هستند 

 .حين انجام كارهايمان ، با ابزار هاي مهم جعبه ابزار آشنا خواهيم شد 

تعداد زيادي پنل در اينجا هست كه هر يك كار بخصوصي در : پنل هاي فتوشاپ  .4
مي توانيم تصوير را كوچك و  Navigatorمثلاً در پنل . مي دهد فتوشاپ انجام 

هم مي توانيم رنگ دلخواهمان را  Colorدر پنل . بزرگ كنيم و آن را حركت دهيم 
 . انتخاب كنيم 

اينجا هم تعداد ديگري از پنل هاي فتوشاپ ديده ميشود كه : پنل هاي جمع شده  .5
باز مي شود و شما مي توانيد كارايي  روي هر كدام كه كليك كنيد. كوچك شده اند 

 .هاي آن را استفاده كنيد 

هر تصويري را كه در فتوشاپ باز كنيم ، در چنين پنجره اي ديده : پنجره تصوير  .6
در اين پنجره مي توانيم روي تصاوير كار كگنيم يا تصاوير جديدي . خواهد شد 
 .ايجاد كنيم 

بقيه موارد لازم را در . ار كافي است خوب براي آشنايي با محيط فتوشاپ همين مقد .7
 .حين انجام كارهاي عملي ياد مي گيريم
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  اصلاح نور عكس ها:  اولدرس 
به همين دليل تعـداد زيـادي   .امروزه بيشتر ما يك دوربين ديجيتال يا يك موبايل دوربين دار در خانه داريم

حتمـاً بـراي شـما هـم پـيش آمـده كـه بعـد از         .دارنـد عكس در كامپيوتر مان هست كه بسياري از آنها كيفيت مناسبي ن
در ايـن درس يـاد مـي    .ديدن عكس در كامپيوتر يا دوربين متوجه شده باشيد كه عكس بيش از حد تيره يا روشـن شـده  

مـن در سـفر بـه اصـفهان از سـقف چهـل سـتون        براي مثال عكسي اسـت  .گيريم كه چطور چنين عكسي را اصلاح كنيم
  .گرفتم

  
  1تصوير 

بـراي روشـنتر كـردن چنـين عكسـي در      . بدون فلش عكس گرفته بودم ، اين عكس تيـره شـده   چون
روشـي كـه مـن بيشـتر از     .فتوشاپ چنـدين روش وجـود دارد  
بتدا عكس مورد نظرتـان  :بقيه از آن نتيجه گرفتم اين است

گزينـه   Fileباري اين كار از منوي .را در فتوشاپ باز كنيد
Open 2تصوير                                                                                      .را انتخاب كنيد                               

روي عكـس مـورد   . در پنجره جديدي كه باز مي شود ، بـه آدرسـي برويـد كـه عكـس را آنجـا ذخيـره كـرده ايـد          
  .يك كنيدرا كل Openنظرتان كليك كنيد تا انتخاب شود و سپس دكمه 

  
  3تصوير 
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را كليـك   Curvesو سـپس   Adjustmentsگزينـه   Imageاز منـوي  , اكنون براي تصحيح رنگ عكـس  
  .را همزمان فشار دهيد Ctrl+Mكنيد يا اين كه دكمه هاي 

  
  4تصوير 

اين چون . در اين كادر دكمه اي وجود دارد كه من به آن مي گويم جادوگر فتوشاپ . ظاهر مي شود Curvesكادر 
  .است Autoنام اين دكمه . دكمه در بسياري از موارد جادو مي كند

  
  5تصوير 

البتـه در مـورد   .(مي بينيد كه روشنايي عكس تا حد زيادي اصلاح شد. روي آن كليك كنيد تا متوجه جادوي آن بشويد 
اسـت هنـوز روشـنايي عكـس      ممكـن .) ممكن است در بعضي عكس ها تغيير چنداني ايجاد نكند. همه عكس ها اينطور نيست 

بالاي اين خط كليك كنيـد   –روي گگوشه سمت راست . حتماً يك خط مورب مشكي رنگ در وسط كادر مي بينيد . كافي نباشد 
حالا مـي توانيـد در جـايي وسـط ايـن خـط هـم        )تا جايي كه عكس بيش از حد روشن نشود( و آن را كمي به سمت چپ بكشيد 

تـا  . بالا بكشـيد   –روي اين نقطه كليك كنيد و آن را به سمت چپ . قطه روي آن ايجاد مي شود مي بينيد كه يك ن.كليك كنيد
   .جايي كه نور عكس مناسب به نظر برسد

  
  6تصوير 
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  .مي بينيد كه عكس خيلي روشن تر از قبل شد

  
  7تصوير 

مـورب را آنقـدر    مي توانيـد خـط   Curvesدر كادر .البته ميزان روشنايي عكس بستگي به سليقه شما دارد
 Cancelاگر هم اشتباه كرديد مهم نيسـت كـافي اسـت دكمـه     . در جهات مختلف جابجا كنيد تا به نتيجه دلخواه برسيد
  .را كليك كنيد تا عكس به حالت اولش باز گردد

  :مثل اين يكي .حالا عكسي را كه بيش از حد روشن شده بررسي مي كنيم

  
  8تصوير 

را در ايـن كـادر    Autoرا بـاز كنيـد و دكمـه     Curvesيعنـي كـادر   . وش عمل كنيد در اين مورد هم به همان ر
وسط خط هم كليك كنيد . اين بار روي انتهاي سمت چپ خط مورب كليك كنيد و آن را به سمت راست بكشيد . كليك كنيد 

  .كس خيلي بهتر مي شودمي بينيد كه نور ع. را كليك كنيد  Okسپس دكمه .و نقطه ايجاد شده را كمي پايين بياوريد

  
  9تصوير 
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  اصلاح رنگ عكس ها: درس دوم 
اشكال ديگري كه زياد در عكس ها پيش مي آيد اين است كه در اثر نورمحيط 

اين . يا تنظيم نبودن دوربين يا اسكنر ، رنگ عكس ها نامناسب مي شود 
ي در مثلاً اكر چراغ قرمز. عكس ها معمولاً متمايل به يك رنگ خاص هاستند 

مثل اين . اطراف روشن باشد ، شدت رنگ قرمز در عكس بيشتر خواهد بود 
   .عكس

  10تصوير                                                                                                                                                         
را فشـار دهيـد تـا     Ctrl+Mدكمه هاي . استفاده مي كنيم  Curves باز هم از ابزار مفيد

  .را انتخاب كنيد Redرا باز كنيد و گزينه  Channelsباز شود ابتدا منوي  Curvesدر كادر 

  
  11تصوير      

اين كار باعث مي شود كه همه تغييرات فقط روي رنـگ قرمـز اعمـال    
آنقدر ايـن كـار را   . ن را پايين بكشيدحالا روي خط قرمز رنگ كليك كنيد و آ. شوند

همـان عكـس اسـت كـه      12تصـوير  . ادامه دهيد تا رنگ هاي عكس تنظيم شـوند  
  .رنگ قرمزش كاهش يافته

  12تصوير                         
 نكته

در فتوشاپ، همه رنگ هـا بـا تركيـب سـه رنـگ اصـلي قرمـز ، سـبز و آبـي ايجـاد           
ر مقدار اين سه رنگ ، هر رنگي را كـه  بنابراين شما مي توانيد با تغيي. ميشوند 

  .مي خواهيد ، در عكستان به دست آوريد
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  تبديل عكس هاي رنگي به سياه و سفيد:  سومدرس 
نتيجه هر راه نيز با بقيـه  . براي تبديل عكس هاي رنگي به سياه و سفيد چندين راه وجود دارد 

  .بهتر جواب ميدهد در واقع براي هر نوع تصويري ، يكي از روش ها. متفاوت است

  
  13تصوير     

ــوي       ــه از من ــت ك ــن اس ــك راه اي ــال ي ــراي مث ــاي   Imageب ــه ه و  Adjustmentsگزين
Desaturate  اگـر تصـوير مـا جزئيـات و رنـگ هـاي زيـادي داشـته باشـد ، ايـن روش           . را انتخاب كنيم
در  Grayscaleنـه  همچنـين بـا اسـتفاده از گزي   .زيرا بعضي از جزئيات را حذف مـي كنـد   . متناسب نيست

ولـي بـاز   .نيز مي تـوان ايـن كـار را انجـام داد     Modeو زير منوي  Imageو زير منوي  Imageمنوي 
يكي از بهترين راه هايي كه مـن در فتوشـاپ بـاري ايـن كـار پيـدا كـردم ايـن         .هم به نتيجه دلخواه نمي رسيم

  .اب كنيدرا انتخ Gradient Mapو سپس  Adjustmentگزينه  Imageاز منوي .است

  
  14تصوير 
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  .باز ميشود Gradient Mapكادر 

  
  15تصوير    

  
كليك كنيد تا منـوي كركـره اي آن بـاز    ) 1شماره  15تصوير (روي مثلث كوچك سمت راست 

  .را كليك كنيد OKسپس دكمه ).2شماره (از منو، شيب رنگ سياه و سفيد را انتخاب كنيد. شود 

  
  16تصوير     

مي توانيد يـك بـار ديگـر    . يد تصوير سياه و سفيد قابل قبولي داشته باشيد با اين روش ميتوان
  .هم همين كار را تكرار كنيد تا تصوير واضح تر شود

 نكته
را پايين نگه داشته و به ترتيب دكمـه   Altبه جاي انتخاب گزينه ها از منو ، ميتوانيد دكمه 

 .را بزنيد IAGهاي 
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  رفع قرمزي چشم:  چهارمدرس 
گر دوربين شما چندان حرفه اي نباشد ، احتمـالاً شـما هـم عكـس هـاي زيـادي در آرشـيوتان        ا

در ايـن درس يـاد ميگيـريم كـه قرمـزي را      . داريد كه چشم افراد در اثر فلش دوربين قرمز شده اسـت 
  .چگونه برطرف كنيم

  
  17تصوير                                                                                             

ابزاري مفيد و كارآمد براي رفع قرمزي چشم به ابزارهاي  CS2فتوشاپ از نسخه 
نام دارد  Red Eye Toolاين ابزار . خود افزوده است

البته احتمالاً در جعبـه ابـزار ايـن    . :و به اين شكل است 
 Healingباري ديدن آن روي ابزار . شكل را نمي بينيد 

Brush  مي بينيد كـه  . كليك كنيد و كمي دكمه را نگه داريد
  .منوي فرعي باز مي شود كه جند ابزار ديگر در آن هست

                    
  18تصوير 
سپس بـه كمـك آن يـك چهـار     .آن را انتخاب كنيد . آخرين ابزار همان ابزار مورد نياز ماست

بـدون اينكـه   . در يك گوشه از چشم كليك كنيدبراي اين كار .(ضلعي دور تا دور يكي از چشمها رسم كنيد
. ماوس را رها كنيد ، ماوس را به سمت ديگر چشم حركت دهيد تا يك چهار ضـلعي دور آن رسـم شـود   

  .مي بينيد كه قرمزي چشم به طور خودكار محو مي شود.) سپس دكمه را رها كنيد

  
  19تصوير                                                                                              
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  سفيد كردن دندان ها در عكس:  پنجمدرس 
  

معمـولاً خيلـي تـوي چشـم مـي      ) نمـاي نزديـك  ( دندان هاي زرد و تيره ، در عكس هاي پرتره يـا كلـوزآپ   
بـه  . با فتوشاپ  مي توانيم به راحتي دندان ها را سفيد و درخشان كنـيم  .زند

مي بينيد كه دندان ها در عكس متمايـل بـه رنـگ زرد    . نيددقت ك 20تصوير 
عكس را بزرگتر كنيد + و  Ctrlقبل از هر كار با فشردن دكمه هاي . هستند

در پايـان كـار ، بـا فشـردن دكمـه هـاي       . تا بتوانيد به راحتي بـا آن كـار كنيـد    
Ctrl  20تصوير                                    .مي توانيد دوباره تصوير را در اندازه قبلي ببينيد –و                         

چون نمي خـواهيم  . براي اينكه رنگ دندان ها را تغيير دهيم ، ابتدا باد آنها را انتخاب كنيم   
باري انتخـاب ، ابـزار هـاي    . تغييرات در جاهاي ديگر صورت اعمال شوند 

ــود دارد    ــاپ وج ــي در فتوش ــزار      . مختلف ــار اب ــن ك ــراي اي ــزار ب ــرين اب بهت
Polygonal Lasso  اين ابـزار هـم در ابتـدا ديـده نمـي      . است

. كليـك كنيـد و كمـي صـبر كنيـد      Lassoبراي ديدن آن، روي ابـزار  . شود 
حـالا بـه   . را انتخـاب كنيـد   از اين منـو گزينـه دوم    . منوي فرعي باز مي شود 

  21تصوير            .   كمك اين ابزار بايد دور ات دور دندان ها را با دقت انتخاب كنيد
شروع كنيد به رسم يك خط شكسـته  . براي اين كار ابتدا در يك نقطه در اطراف دندان ها كليك كنيد 

در هر نقطه اي كه مي خواهيـد مسـير را   . دور تا دور دندان ها 
اگـر جـايي اشـتباهاً    .عوض كنيد ، كافي است يك بار كليك كنيد

آن مـي توانيـد    Backspaceكليك كرديد ، بـا زدن دكمـه   
بــه همــين شــكل دور تــا دور دنــدانها را . نقطـه را حــذف كنيــد  

بـراي بسـته شـدن    . انتخاب كنيد تا يك منحني بسته ايجاد شود 
  22تصوير                        .دقيقاً روي نقطه شروع كليك كنيدمنحني ، در انتهاي مسير 

 Modifyگزينه   Selectو يا از منوي  Shift+F6و يا   Ctrl+Alt+Dاكنون دكمه هاي 
  .شود ظر گشودهتا كار مورد ن.را انتخاب مي كنيم Feather Selection، زير شاخه 

  
  23تصوير 

اين كار باعث ميشـود كـه لبـه هـاي بخـش      . را كليك كنيد OKرا تايپ كنيد و  3در اين كادر عدد 
ايـن كـار بـا    .ابتدا بايد رنگ زرد دندان ها را كم كنيم و سپس آنها را روشـن تـر كنـيم   .اب شده ملايم شودانتخ
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 Levelsو سپس گزينـه   Adjusthmentsگزينه  Imageاز منوي .انجام مي دهيم Levelsابزار 
  .شود باز مي Levelsكادر .را همزمان فشار دهيد  Ctrl + Lيا اينكه دكمه هاي .را انتخاب ميكنيم

  
  24تصوير 

منـوي  .تـا حـدودي رنـگ دنـدان هـا اصـلاح مـي شـود         . را كليك كنيد Autoدر اين كادر ابتدا دكمه 
Channels     در بالاي صفحه را بـاز كنيـد و گزينـهGreen    بايـد كمـي رنـگ سـبز را در     . را انتخـاب كنيـد
وسط را بگيريد و كمـي بـه سـمت     دسته خاكستري رنگ. در وسط كادر سه دسته ديده ميشوند . تصوير زياد كنيم

  .مي بينيد كه دندان ها كمي مايل به سبز مي شوند. چپ بكشيد

  
  25تصوير       

. باز هم دسته وسـط را كمـي بـه چـپ بكشـيد      . را انتخاب كنيد  Blueاين بار از منوي بالا ، گزينه 
كـردن دنـدان هـا بـه سـليقه شـما       ميزان روشـنايي و سـفيد   . ميبينيد كه دندان ها به وضوح سفيد تر مي شوند 

  .ولي بهتر است در اين كار زياده روي نكنيد تا رنگ دندان ها از حالت عادي خارج نشود. بستگي دارد 

  
  26تصوير         
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  عوض كردن زمينه عكس: درس ششم 
كارهايي كه همه ما دوست دارريم با فتوشـاپ انجـام دهـيم    يكي از 

حتمـاً شـما عكـس هـاي     . ا عـوض كنـيم  اين است كه زمينه عكس هايمـان ر 
زيادي داريد كه فرد مورد نظر خيلي خوب در عكس آمـده ولـي زمينـه عكـس     
چندان جالب نيست يا مي خواهيد تعدادي از افرادي كه در عكس هستند را 

در اين مبحـث يـاد مـي گيـريم كـه زمينـه عكـس را تغييـر دهـيم و          .حذف كنيد
را  27تصـوير  .مورد نظر قرار دهـيم  شخص يا شيء مورد نظر مان را در منظره

  27تصوير                              .در نظر بگيريد
ــد       ــاب كني ــا دور تصــوير را انتخ ــد دور ت ــدا باي ــار ابت ــروع ك ــراي ش ــزار   . ب ــان اب ــا هم ــار را ب ــن ك اي

Polygonal Lasso سـپس بـه   .ابزار را انتخاب كنيد و جايي در حاشيه تصوير كليك كنيد.انجام مي دهيم
 Modifyگزينه   Selectمنـوي  باز هم با استفاده از .ور تا دور تصوير كليك كنيد تا منحني بسته شوددقت د

رادر كادر  3يا  2عدد . تا كادر مورد نظر باز شود  را انتخاب مي كنيم Feather Selection، زير شاخه 
عكس بريده مـي شـود و    Ctrl + Cبا فشردن همزمان دكمه هاي . را كليك كنيد OKوارد مي كنيد و دكمه 
طبيعتـاً ايـن عكـس يـك منظـره زيبـا خواهـد        .حالا به يك عكس ديگر براي زمينه احتياج داريم.در حافظه كپي كنيد

  .آن را در فتوشاپ باز كنيد.بود

  
  28تصوير 

  .را همزمان فشار دهيد تا عكس قبلي اينجا وارد شود Ctrl + Vروي اين عكس ، دكمه هاي 

  
  29تصوير 
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اين اتفاق وقتي مي افتد كـه  . يد كه شخص موجود در تصوير خيلي نسبت به عكس زمينه بزرگ استمي بين
براي پيشگيري از اين مشكل سعي كنيد هـر دو عكـس شـما    . اندازه دو عكس مبدا و مقصد با هم تفاوت داشته باشد 

براي اينكه عكس جديـد را كوچـك   .ستاما اگر تفاوت آنها زياد نباشد ، مشكل قابل حل ا. حدودا يه يك اندازه باشند 
  .مي بينيد كه يك كادر دور تصوير ظاهر ميشود. را فشار دهيد  Ctrl + Tتر كنيد ، دكمه هاي 

  
  30تصوير 

سپس كليك كنيد و مـاوس را  .ماوس را روي يكي از گوشه هاي كادر ببريد تا به شكل فلش دو طرفه در آيد
عكس را آنقدر كوچك كنيد تا ابعاد آن با عكـس زمينـه تناسـب    . ير مي كند مي بينيد كه اندازه عكس تغي.حركت دهيد 
  .سپس روي آن كليك كنيد و آن را جاي مناسبي بكشيد. داشته باشد 

 نكته
را نگهداريـد تـا تناسـب     Shiftوقتي داريد اندازه هاي عكس را تغيير مي دهيد ، حتماٌ دكمه 

 .طول و عرض عكس بهم نخورد
  

  
  31تصوير                                                                          

پيكسـلي را كـه    3و يـا   2بعـد از انتخـاب عكـس و ميـزان      Featherاستفاده از كادر . يك نكته مهم اما  
لايـم  در واقع خط انتخاب شما را م Feather. براي آن در نظر مي گيريم به طبيعي شدن نتيجه كمك زيادي مي كند

بخش انتاخب شده را كپي كنيد ، لبه هاي آن بدون نرمي كپي مي شـوند و هـر كـس بـه      Featherاگر بدون .ميكند
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. مخصوصا اگر خيلي به دقت خط برش را انتخاب نكرده باشـيد  . عكس دقت كند مي تواند خط برش را تشخيص دهد 
  :دقت كنيد 32به تصوير 

  
  32تصوير              

. كپي كـردم  Featherو يك بار بدون  Featherهمان عكس است كه من يك بار با  اين بخشي  از
  .لبه هاي بريدگي در آن مشخص است. را حتماً مي توانيد تشخيص دهيد Featherعكس بدون 

براي اين كار شما مي توانيـد از  . براي اينكه عكس كاملاً طبيعي شود ، يك سايه هم براي آن ايجاد مي كنيم
  .استفاده نماييد  Drop Shadowابزار 

  
  33تصوير
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  ترميم عكس هاي قديمي: درس هفتم 
با اسـكن كـردن آنهـا مـي     . از عكس هاي قديمي در خانه داريم ، ممكن است شكسته و آسيب ديده باشند تعدادي 

رس عكـس هـاي   در ايـن د . ولي در اين درس كـار بهتـري يـاد مـي گيـريم      . توانيم كاري كنيم كه بيش از اين خراب نشوند 
ولي با توجه به ميـزان خرابـي عكـس و    . البته شايد مثل روز اول نشوند. شكسته و قديمي را به كمك فتوشاپ ترميم مي كنيم

اين عكـس را مـن از نمونـه هـاي     . ميزان مهارت و تمرين شما در فتوشاپ ، تا حد بسيار زيادي مي توان آنها را ترميم كرد
  .كردمارائه شده برنامه فتوشاپ كپي 

  
  34تصوير     
لكه هـاي سـفيد   ... در تصوير زمينه و لباس بخشي از مو و صورت و.مي بينيد كه در نقاط زيادي لكه و شكستگي دارد

براي .ابتدا حاشيه تيره رنگ دور عكس را حذف مي كنيم.و همين طور در قسمتي از زمينه شكستگي وجود دارد. به چشم مي خورد

البته به جاي .اين ابزار پنجمين ابزار در نوار ابزار فتوشاپ است.استفاده مي كنيم  Cropبزار اين كار مي توانيم از ا
حالا با اين ابزار يك چهار ضلعي دور تـا دور عكـس بكشـيد    .را روي صفحه كليد فشار دهيد Cكليك بر روي آن مي توانيد دكمه 
شه چهار ضلعي كليك كنيد و بدون رها كردن دكمه ماوس ، آن را براي اين كار در يك گو.(به طوري كه حاشيه تيره بيرون بيفتد

  .)به طرف گوشه مقابل حركت دهيد و سپس دكمه را رها كنيد

  
  35تصوير    
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در گوشـه هـاي ايـن چـاهر     ) 35تصـوير  (مي بينيد كه يك چهار ضلعي با خط چين دور عكـس رسـم يـم شـود     
بعـد از تنظـيم انـدازه    .توانيد چهار ضلعي را كوچك و بزرگ كنيدروي آنها مي ضلعي چند مربع كوچك هست كه با كليك 

  .كه بخش داخل چهار ضلعي باقي مي ماند و حاشيه ها حذف مي شوند.را بزنيد Enterها ، دكمه 

  
  36تصوير      

ايـن  .ابتدا به وسط تصوير متمايل به سمت چپ عكس را نگـاه كنيـد  .خوب ، حالا شكستگي را حذف مي كنيم
بــراي رتــوش و تــرميم عكــس هــا ، فتوشــاپ چنــد ابــزار در اختيــار مــا قــرار داده .مــي خــواهيم پــاك كنــيم شكســتگي را

اگر روي همان ابزار كليك كنيد و كمـي دكمـه را نگـه    .يكي از آنها ابزار محو قرمزي چشم بود كه بررسي كرده ايم.است
  .داريد، بقيه ابزار هاي ترميم ظاهر مي شوند

  
  37تصوير      

فه شـده ، كـارايي   بـه فتوشـاپ اضـا    CSايـن ابـزار از نسـخه    .را انتخاب كنيـد  Healing Brushابزار 
روش كار آن به اين صورت است كه بافت و رنگ يك نقطه از عكس را روي نقطـه ديگـري كپـي    .بسيار جالبي دارد

ايـن ابـزار را انتخـاب    . شددر حين انجام كار متوجه كارايي آن خواهيد . مي كند بدون اينكه بافت مقصد را تخريب كند
+ و  Ctrlيـا فشـردن همزمـان دكمـه هـاي       براي اينكه كار را دقيق تر انجام دهيد به كمك ابـزار ذره بـين  . كنيد 

  .عكس را به مقداري بزرگ كنيد
مي بينيد كه نشانگر ماوس به شكل يك دايره . را نزديك نقطه شكستگي ببريد  Healing Brushابزار 

وع كار بايد مشخص كنيد كه مي خواهيد از كجا روي شكستگي كپـي  قبل از شر. است
جـايي كـه در نزديكـي    . بهترين جا ، جايي است كه شبيه به نقطه مقصد باشـد  . كنيد 

شـكا نشـانگر مـاوس تغييـر     . را نگه داريـد  Altبراي كپي گيري دكمه . نقطه مقصد 
    38تصوير                                   .است ي شود كه يك به اضافه در آنمي كند و تبديل به يك دايره م
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بيشـتر شكسـتگي    39در تصـوير  .منظور شكستگي اي است كه زمينه ساده دارند. خط شكستگي محو شدبه همين سادگي 
  .حذف شده است

  
  39تصوير 

يشـتري  براي اصلاح ايـن لكـه هـا دقـت ب    . خوب حالا لكه هاي روي صورت و لباس و صورت و زمينه باقي مانده
براي نمونه بـرداري دقيقـاً   . را انتخاب كنيد Healing Brushباز هم ابزار . چون زمينه آنها يكسان نيست . لازم است

سپس به سمت چپ و راست حركـت دهيـد تـا كـار     . روي نقطه اي كه بيشترين همخاني با بخش مورد نظر را دارد كليك كنيد
را فشار دهيد تا به  Ctrl + Alt + Zكرديد و رنگ ها قاطي شد ، دكمه هاي  اگر اشتباهاً جاي دي ديگري كليك. اصلاح شود

  :اين هم نمونه اي از نتيجه نهايي در كنار تصوير اوليه .مرحله قبل باز كرديد

  
  40تصوير     
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  رنگي كردن عكس هاي سياه و سفيد: درس هشتم 
ولي انجام روند معكـوس آن پيچيـده تـر اسـت و احتيـاج بـه       . تبديل عكس هاي رنگي به سياه و سفيد تقريباً كار آساني است

مـن سـعي مـي    . نتيجه همه آنها هم تقريباً مشابه است. راه هاي مختلفي وجود دارد براي رنگي كردن عكس ها .تمرين بيشتري هم دارد 
. قبل ترميم كـرديم را بـاز كنيـد    همان عكسي كه در درس.كنم در اين درس از چند روش استفاده كنم نا با مهمترين روش ها آشنا شويد

 Polygonalبـه كمـك ابـزار    . براي رنگي كردن هـر بخـش از عكـس ابتـدا بايـد آن را انتخـاب كنـيم        .ابتدا از لباس شروع مي كنيم

Lasso  دور تا دور كت را انتاخب كنيد .  

  
  41تصوير      

ري رنگـي كـردن بخـش انتخـاب شـده ، از      حالا بـا .به منحني حالتي ملايم دهيد Featherپس از انتخاب به كمك 
  .را انتخاب كنيد Color Balanceو سپس گزينه  Adjusmentsگزينه  Imageمنوي 

 نكته
 Imageاز منـوي   42اگر اين طور بود ، مطـابق تصـوير   . در منو غير فعال باشد  Color Balanceممكن است گزينه 

 .را انتخاب كنيد RGB Colorو سپس گزينه  Modeگزينه 
  

  
  42تصوير      

www.IrPDF.com

www.IrPDF.com

www.irpdf.com
www.irpdf.com


آموزش ترفند هاي فتوشاپ  09375158218 -كامبيز زارعي 

 

 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  22ࡳૌه

  .كادر تنظيمات آن ظاهر مي شود Color Balanceپس از انتخاب گزينه 

  
  43تصوير      

در وسـط صـفحه    Shadowasو  Midtones ، Highlightsگزينه ديده مي شود به نام هاي  3در پايين صفحه ، 
گزينـه هـاي پـايين را يكـي يكـي فعـال كنيـد و بـا         . هيد دسته ديده مي شود كه مي توانيد آنها را به سمت چپ و راست حركت د 3هم 

وقتـي رنـگ مناسـبي بـه دسـت      .حركت دادن دسته ها ، رنگ بخش انتخاب شده را تغييـر دهيـد  
بهتر است از رنگ هاي تيره استفاده كنيد و زياد هـم در رنـگ   .را كليك كنيد OKآورديد دكمه 

خـش هـاي تصـوير را انتخـاب كنيـد و      به همين روش همه ب) اغراق نكنيد تا تصوير طبيعي شود
در هنگام رنگ كردن صورت نكته اي هست كه بايـد رعايـت   . رنگ مناسبي به هر بخش بدهيد

وقتي صورت را انتخاب كرديد و رنگ كرديـد ، موهـا و سـفيدي چشـم هـا هـم رنگـي مـي         . كنيد 
اسـتفاده   Spongeشوند براي پاك كردن رنگ اين بخش ها بايد از ابزاري به نام اسفنج يا 

            44تصوير                                                                .  اين ابزار ممكن است در نگاه اول ديده نشود.كنيد
پس با ابزار اسفنج به دقت رنگ موهـا  . كار ابزار اسفنج اين است كه هر جا آن را بكشيد ، رنگ آن نقطه را از بين مي برد

روي صفحه كليد  {و  }براي بزرگ و كوچك كردن اندازه اسفنج و بقيه ابزار ها مي توانيد از كليد . ها و سفيدي چشم را حذف كنيد ، ابرو
  .استفاده كنيد

  
  45تصوير 
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پيكسـل   2بـه همـان روش قبلـي ، زمينـه عكـس را انتخـاب كنيـد و        . آخرين بخش باقي مانده زمينه عكـس اسـت   
Feather هر ابزاري را كه انتخاب مي كنيد ، تنظيمات آن در بالاي . را انتخاب كنيد  لا ابزار قلم مو حا.به آن بدهيد

 Overlayرا كليك كنيد و از منويي كه باز مي شود ، گزينه  Modeدر بخش تنظيمات قلم مو ، گزينه .صفحه ديده مي شود
  .را انتخاب كنيد

  
  46تصوير    

نيد و همه زمينه را با قلم مو رنـگ آميـزي كنيـد و سـعي كنيـد رنـگ تيـره اي را        حالا رنگ مورد نظرتان را انتخاب ك
  .هر چقدر فرصت و حوصله داشته باشيد ، مي توانيد نتيجه بهتري بگيريد.انتخاب كنيد تا نتيجه مناسبي بگيريد

  
  47تصوير     

 نكته
، زيــر شــاخه  Modeدر منــوي  Variationsشــما مــي توانيــد بــراي رنگــي كــردن عكــس هــاي ســياه و ســفيد از ابــزار 

Adjustments استفاده نماييد.  
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  رتوش عكس: درس نهم 
تا حالا دقت كرده ايد كه عكس هايي كه در عكاسي مي گيريد خيلي قشنگ تر از عكس هايي هستند كه خودتـان مـي   

بـودن عكـاس در زيبـايي عكـس      البته نور پردازي و حرفـه اي . گيريد ؟ گاهي اين عكس ها از خود ما هم قشنگ تر مي شوند 
رتـوش در اصـطلاح عكاسـي    . اما نكته اصلي كه باعث قشنگ تر شدن عكس ما مي شود چيزي نيست جز رتـوش  . مهم است

من با جستجو در . خال ها  و چين و چروك هاي صورت و ا يجاد تغييراتي كه باعث زيباتر شدن افراد مي شود يعني برداشتن 
   .كردم كه باري برداشتن چين و چروك كاملا مناسب است اينترنت اين عكس را پيدا

  
  48تصوير     
به بازار بيايـد مـن از ابـزار     CSتا قبل از اينكه فتوشاپ . براي رتوش عكس چندين راه وجود دارد

Clone Stamp  اما در حال حاضر همان ابـزار هـاي   . استفاده مي كردم كه كارايي خوبي هم داشت
Healing  Brush ــ ــزار   . ر جــواب مــي دهنــد بهت بــراي برداشــتن چــين و چــروك هــاي ايــن عكــس اب
Healing Brush  با فشردن دكمه هاي . را انتخاب كنيدCtrl  عكس را تـا انـدازه دلخـواه بـزرگ     + و

  .كنيد
 نكته

 براي ديدن بخش هاي ديگر يـك را خيلـي خـوب   . وقتي عكس بزرگ باشد ، طبيعتاً بخشي از آن را در صفحه مي بينيد 
سپس روي عكس كليك كنيد و آن را بـه  . را نگه داريد تا نشانگر ماوس تبديل به دست شود  Spaceاين است كه كليد 

 .هر طرف كه مي خواهيد بكشيد
ابتـدا از گونـه   . حالا سر قلم خود را به كمك دكمه هاي چ و ج به انـدازه هـاي مناسـب تنظـيم كنيـد      

گه داريد و از نقطه اي كه كمترين چـين و چـروك را دارد كپـي    را ن Altدكمه . سمت راست شروع مي كنيم 
. دقيقا در سمت راسـت نقطـه انتخـاب شـده    ( سپس روي اولين چروكي كه كنار آن هست كليك كنيد .بگيريد
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مـي بينيـد   . و ماوس را كمي در طول خط چين خوردگي به بالا و پايين حركت دهيـد  ) نه بالا تر و نه پايين تر 
اين نكته خيلي مهم است كه باري محو هر لكه يا چين ، از جايي كپي بگيريـد كـه   . محو مي شود  كه چين خوردگي

سپس از نقطه اي ديگر كپـي بگيريـد و چـين هـاي كنـاري را هـم       . رنگش تقريبا مشابه رنگ همان نقطه باشد 
بـا ً از نقطـه كنـار چـين     فقط دقت كنيد كه مرت. رفع كنيد و تا جايي كه صورت تيره مي شود كار را ادامه دهيد 

هـر  . به مرحله قبل باز گرديد Ctrl + Alt + Zهر جا اشتباه كرديد با زدن دكمه هاي . خوردگي كپي بگيريد 
اگر چهر ه غير طبيعـي شـده باشـد احتمـالاً     . از چندي تصوير را كوچك كنيد و ببينيد تا اينجاي كار چطور شده است

 Spot Healingاشتن خال ها و نقطه هـا مـي تـوانيم از ابـزار     براي برد.در رتوش زياده روي كرده ايد
Brush كافي است روي اين خال ها يك با كليك كنيم تا محو شود. استفاده كنيم.  

  
  49تصوير     

 نكته
همچنين خطوط مربوط به . چروك هاي خيلي عميق را حذف نكنيد و مثل چروك هاي برآمدگي گونه ها در اين عكس 

  .را هم رتوش نكنيد چون حالت طبيعي چهره از بين مي رودانحناي چهره 
  .اين هم تصويري از قبل و بعد از عمل

  
  50تصوير       
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  طراحي اشكال ساده: درس دهم  
بـا ايـن وجـود ، بـا فتوشـاپ هـم مـي تـوانيم         . رسم شكل ، وظيفه اصلي فتوشـاپ نيسـت  طراحي و 

با . ه اي شويم ، اشكال بسيار خوبي هم مي توانيم رسم كنيم اشكال مورد نظرمان را رسم كنيم و اگر كمي حرف
را انتخاب كنيد تا يك صـفحه صـفيد ايجـاد     Newگزينه  Fileابتدا از منوي . رسم يك دايره شروع مي كنيم 

  .باز مي شود Newكادر . شود 

  
  51تصوير 

و  Widthه در كادرهـاي  يـا اينك ـ . را باز كنيد و ابعاد كاغذ را تعيـين كنيـد    Sizeمي تاونيد منوي 
Height سپس دكمه . طول و عرض كاغذ را دستي وارد كنيدOK را كليك كنيد.  

را برداريد و يك دايره بـا ابعـاد دلخـواه در     Eliptical Marqueeحالا ابزار انتخاب دايره اي 
  .صفحه رسم كنيد

  
  52تصوير        
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بـاز مـي شـود رنـگ دلخواهتـان را انتاخـب       كليك كنيد و از پنجره اي كه  روي كادر انتخاب رنگ 
  .ظاهر ميشود Strokeكادر . را انتخاب كنيد  Strokeگزينه  Editسپس از منوي . كنيد 

  
  53تصوير 

بـاري  . را كليك كنيد  OKسپس دكمه . مي توانيد ضخامت خط را مشخص كنيد  Widthدر بخش 
  .فشار دهيد را همزمان Dو  Ctrlاينكه كادر انتخاب محو شود دكمه هاي 

  
  54تصوير 

رنگ دلخواهتان را برداريـد و  . را انتاخب كنيد  براي پر كردن دايره مي توانيد ابزار سطل رنگ 
  .دايره با رنگ پر ميشود. يك بار داخل دايره كليك كنيد 

  
  55تصوير 
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 هـر شـكلي   Polygonal Lassoبه همين شكل مي توانيد با ابزار انتخاب چهار ضلعي يا ابزار 
  .را كه بخواهيد رسم كنيد

 نكته
بريا ايجـاد يـك   . بهتر است قبل از رسم شكل يك لايه جديد ايجاد كنيد تا بعد بتوانيد به راحتي شكل را جابجا كنيد 

 Ctrl+Alt+Nيا اينكه دكمه هاي . را انتخاب كنيد  Layerو سپس گزينه  Newگزينه  Layerلايه جديد ، از منوي 
  .را فشار دهيد
  
( . راانتخاب كنيـد    Rectangleاز نوار ابزار ، ابزار . تعدادي شكل آماده هم دارد شاپ فتو

  .)مي توانيد آن را پيدا كنيد 56ممكن است در فتوشاپ شما ديده نشود با توجه به تصوير 

  
  56تصوير      

ر است قبـل  البته بهت. خوب با انتخاب اين ابزار مي توايند ب هسادگي يك چهار ضلعي رسم كنيد 
ابتدا يك لايه جديد ايجاد كنيد تا چهار ضلعي شما از زمينه جدا باشد و بتوانيد آن را . از رسم دو كار انجام دهيد 

در بخش تنظيمات بـالاي صـفحه ، از بـين ايـن      Rectangleدوم اينكه بعد از انتخاب ابزار . جابه جا كنيد 
  .سه گزينه ، گزينه سمت راست را فعال كنيد

  
  57تصوير     

حالا مي توانيد هر جا كه بخواهيد كليك كنيد و با كشيدن ماوس ، چهار ضلعي را در اندازه دلخواه رسـم  
حـالا بـاز هـم روي    ) . را نگه داريد ، يك مربع رسم دلخواه خواهد شد  Shiftاگر هنگام رسم شكل دكمه (كنيد 

هـر  . ، اشـكال مختلفـي را مـي توانيـد      56جه بـه تصـوير   با تو. اين ابزار كليك كنيد و صبر كنيد تا منو باز شود 
. كدام از اين ابزار ها را كه انتخاب كنيد ، در منوي تنظيمات بالاي صفحه ، تنظيمات متفـاوتي را مـي بينيـد    

خواهيـد ديـد كـه آنجـا مـي       Sidesمثلاً اگر ابزار چند ضلعي را انتخاب كنيد ، در تنظيمـات گزينـه اي بـه نـام     
 Customاما يكي از مهمترين ابزار هاي اين بخش ، ابـزار  . د اضلاع چند ضلعي را تعيين كنيد توانيد تعدا
Shape در وسط كادر گزينه اي به نام . حالا به منو تنظيمات دقت كنيد . اين ابزار را انتخاب كنيد . است
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Shape  مـي توانيـد هـر يـك را      حالا تعداد زيادي شكل آماده مي بينيـد كـه  . روي آن كليك كنيد .وجود دارد
  .انتخاب كنيد و روي صفحه رسم كنيد 

  

  
  58تصوير         

  
  :اين هم تعداد شكل كه به كمك اين ابزار رسم شده 

  
  59تصوير       
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  طراحي يك كره سه بعدي: درس يازدهم  
يـك صـفحه جديـد در    . در اين درس مي خواهم طي چند مرحله ساده ، يك كـره سـه بعـدي رسـم كنـيم     

رنگ هـاي اصـلي   . يك لايه جديد ايجاد كنيد  Ctrl + Shift + Nبا فشردن دكمه هاي . فتوشاپ باز كنيد 
. اگر به پايين نوار ابزار دقت كنيد دو كادر رنـگ را در كنـار هـم مـي بينيـد     . و زمينه را به دلخواه انتخاب كنيد 

روي . اب رنـگ زمينـه اسـت    كادر سمت چپ باري انتخاب رنگ اصلي و كادر سمت راست باري انتخ 
  .يا انتاخب رنگ ظاهر مي شود  Color Pickerهر كدام كه كليك كنيد پنجره 

  
  60تصوير   

بـراي رنـگ اصـلي و رنـگ زمينـه ، دو رنـگ       . در اين پنجره مي توانيد رنگ مورد نظرتـان را انتخـاب كنيـد    
يـا   حالا با كمك ابـزار انتخـاب دايـره اي    . باشد فقط يكي از آنها بايد روشن تر از ديگري. يكسان را انتخاب كنيد 

Elliptical Marquee   بـراي  .( ، يك دايره در صفحه رسم كنيـد
 Shiftهنگـام رسـم آن دكمـه    , اينكه دايره شما  تبديل به بيضي نشود 

اگــر آن را . را نتخــاب كنيــد   Gradientابــزار .) را نگــه داريــد 
                      .تا باز شود نمي بينيد روي ابزار سطل كليك كنيد 

  61تصوير                                                                                                             
  .با اين ابزار يك خط مورب از يك طرف دايره به طرف ديگرش رسم كنيد

  
  62تصوير        
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در كـادر  . را انتخـاب كنيـد    Gaussian Blurو سـپس   Blurگزينـه هـاي    Filterاز منوي 
Radius  و . را وارد كنيد  10عددOk  را كليك كنيد .  

  
  63تصوير       

و ســـپس  Renderايـــن بـــار از منـــو گزينـــه هـــاي  . را بـــاز كنيـــد  Filterبـــاز هـــم منـــوي 
Lightening Effect  يـد و  تنظـيم كن  64گزينـه هـا را مطـابق تصـوير     . را انتاخب كنيدOK   بـا  .( كنيـد

  ).كليك روي مربع هاي چهار طرف دايره ، مي توانيد اندازه آن را تغيير دهيد

  
  64تصوير        
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  .را انتخاب كنيد  Lens Flareو سپس گزينه  Renderگزينه  Filterاز منوي 

  
  65تصوير 

راي ايجـاد سـايه ، از منـوي    ب ـ. براي اينكه كارمان طبيعي تر شود ، بايد سايه هم در زير آن ايجاد كنيم
Layer   گرينـهLayer  Style   و سـپسDrop  Shadow   تنظيمـات را مطـابق   . را انتخـاب كنيـد

  .كنيد OKشكل انجام دهيد و 

  
  66تصوير 
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  .نتيجه نهايي ما چنين شكلي است

  
  67تصوير     
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  طراحي يك جعبه: درس دوازدهم  
براي اين كار به دو يا سه تصوير بـه عنـوان   . د در اين درس ، يك جعبه سه بعدي طراحي خواهيم كر

مـن ايـن   . اين تصاوير را مي توانيد از اينترنت پيدا كنيد و يا خودتان طراحي كنيد . روكش جعبه احتياج داريم 
  .عكس را طراحي كردم

  
  68تصوير 

اد صـفحه  ابع ـ(پس يـك صـفحه جديـد بـاز كنيـد      . ابتدا بايد هر سه تصوير را وارد يك صفحه جديد كنيم 
بـراي  .هر عكس را به صفحه جديد منتقل كنيـد  .) جديد بايد بزرگتر از اين عكس ها باشد تا درون آن جا بگيرند

روي هر عكس كليك كنيد و آن را بـه داخـل صـفحه      Moveاين كار كافي است با ابزار جا به جايي يا 
  .جديد بكشيد

 نكته
در پنجـره  .اگـر بـه سـمت راسـت نگـاه كنيـد       .دارنـدهر كدام از عكس ها در يك لايه جداگانه قرار

Layers  اگر اين پنجره را نمـي بينيـد ،   ) .  69تصوير (مي بينيد كه چند لايه مختلف وجود دارد
وجـود  . اين لايه ها مثل طلق هاي شفافي هستند كه روي هـم قـرار دارنـد    . را فشار دهيد  F7كليد 

ند تا بتوانيم هر بخش از تصوير را جداگانه حركت دهيم لايه ها در فتوشاپ كمك زيادي به ما مي ك
  .روي آن كليك كنيد Layersبراي انتخاب هر لايه مي توانيد در پنجره .
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  69تصوير 

را فشـار   Ctrl + Tدكمـه هـاي   .لابه اي را كه عكس بزرگتر در آن قرار دارد را انتخـاب مـي كنـيم   
را نگـه   Ctrlدر حـالي كـه دكمـه    .  كادري دور تا دور تصوير ظاهر مـي شـود  . دهيد 

داشته ايد ، روي دسته سمت راست تصوير كليك كنيد و كمي آن را به طرف بـالا  
حالا بدون رها كـردن  . مي بينيد كه تصوير تبديل به متوازي الاضلاع مي شود .بكشيد
Ctrl       روي دسته هاي دو گوشه سمت راست كليك كنيـد و آنهـا را كمـي بـه هـم

  .يكي از اضلاع جعبـه را رسـم كـرديم   . را فشار دهيد  Enterپس س. نزديك كنيد 
را  Ctrl + Tحالا لايه مربوط به تصوير دوم را فعال كنيد و بـاز هـم دكمـه هـاي     

ابتدا تصوير را به تصوير قبلي بچسبانيد و طـول اضـلاع آنهـا را بـا هـم      . فشار دهيد 
         70تصوير                                                    .برابر كنيد 

كمي تصوير را بزرگتر كنيد براي داشتن دقت بيشتر مي توانيد ( سپس به همان روش قبل ، يكي از اضلاع را كمي بالا ببريد 
  .را بزنيد Enterسپس دكمه . ) 

  
  71تصوير     
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دو جهت تنظـيم  با اين تفاوت كه اين يكي را بايد از . در مورد تصوير سوم هم به همين روش عمل كنيد 
را زديـد ، ابتـدا آن را بـه كنـار دو تصـوير ديگـر بكشـيد ، سـپس روي دسـته           Ctrl + Tيعني وقتي دكمه هاي . كنيد 

سمت چپ كليك كنيد و آن ا پايين بياوريد تا با تصوير پاييني مماس شود و در آخر روي دسـته بـالايي كليـك كنيـد و     
  .و طرف تنظيم شودآن را به سمت چپ حركت دهيد تا كاملاً از د

  
  72تصوير 

براي اين كار يكـي از  . مي خواهيم خطوط بين اضلاع جعبه مشخص باشد . خوب حالا جعبه ما تقريبا كامل شده است 
 گزينــه   Layersلايــه هــا را انتخــاب كنيــد و از منــوي  Layers  Style  و ســپسStroke  كــادر .را انتخــاب كنيــد

Stroke يدرا مطابق تصوير تنظيم نماي.  

  
  73تصوير    

 نكته
در پايين صفحه كليك كنيد تا كادر انتخاب رنگ ظاهر شود و از اين كادر رنگ مشـكي را    Colorروي مربع 

  .انتخاب نماييد
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  .نتيجه كار به اين شكل خواهد بود. اين كار را براي دو لايه ديگر هم تكرار كنيد 

  
  74تصوير 

  
قبـل از ايـن كـار ، بايـد     . يك سايه هم براي آن ايجاد مـي كنـيم   براي اينكه كارمان طبيعي تر شود ، 

 + Ctrlروي بالاترين لايه كليك كنيد و دكمه هاي  Layersدر پنجره .همه لايه ها را با هم يكپارچه كنيم 
E  حـالا از  . يك بار ديگر اين كار را تكرار كنيد تا هر سه لايه با هـم يـك پارچـه شـوند     . را همزمان فشار دهيد

را انتخاب كنيد  Drop Shadowو سپس  Layers Styleبه ترتيب گزينه هاي  Layersمنوي 
  .گزينه هاي آن را مطابق تصوير تنظيم كنيد. باز مي شود  Drop Shadowكادر . 

  
  75تصوير 
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  :اين هم نتيجه نهايي كار 

  
  76تصوير     
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  طراحي يك مداد: درس سيزدهم  
  

اولـين كـار ايجـاد يـك صـفحه جديـد       . د شكل ساده ، يك مداد طراحي كنيم مي خواهيم با استفاده از چن
كـار بعـد طبـق    ). بـا اسـتفاده از ابـزار سـطل رنـگ      . ( صفحه جديد را با زنگ ملايمي مثل آبي پر كنيـد  . است 

پس از ساخت لايه ، يك رنگ كم و بـيش روشـن را انتخـاب    . معمول ساخت يك لايه جديد در صفحه است 
  .يك مستطيل در صفحه رسم مي كنيم  Rectangleبه كمك ابزار مي كنيم و 

  
  77تصوير    

با استفاده از ابزار جابـه جـايي   . يك كپي از اين لايه ايجاد مي شود  Ctrl + Jبا فشردن دكمه هاي 

 + Ctrlسپس دكمـه هـاي   . آن را بهشمت راست بكشيد تا در كنار لايه قبلي قرار گيرد   Moveيا 
U كادر . درا بزنيHue/Saturation  را تايپ كنيـد و   -10در بخش پايين عدد . باز مي شودEnter 
  .كنيد

  
  78تصوير    
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. يك كپي هم از اين لايه جديد بگيريد و همين كار را تكرار كنيد. مي بينيد كه اين لايه تيره تر ميشود
  :حالا چنين تصويري داريم 

  
  79تصوير 

ه مستطيل ، بك مستطيل ديگر به رنگ سفيد رسم مي كنـيم و از آن  به همين روش در بالاي اين س
  .كپي مي گيريم

  
  80تصوير   

را انتخـاب كـرده بوديـد ،     Rectangleاز همان جا كه ابزار . مي خواهيم پاكن مداد را رسم كنيم 
  .را انتخاب مي كنيد Rounded Rectangleاين بار ابزار 

  
  81تصوير    
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سـپس يـك لايـه جديـد ايجـاد      ) مثلاً صورتي كم رنگ ( اك كن انتخاب كنيد يك رنگ مناسب براي پ
سـپس بـا ابـزار    . سعي كنيـد عـرض آن بـا مـداد برابـر باشـد       . كنيد و يك چهار ضلعي در بالاي مداد رسم كنيد 

Rectagular Marquee  نيمه پاييني آن را انتخاب كنيد و دكمهDelete    را بزنيد تا نيمـه پـاييني
  .حذف شود

  
  82تصوير        
اين ابـزار هـم   .رسم مي كنيم  Polygonمثلث را با ابزار . براي نوك مداد احتياج به يك مثلث داريم 

در بـالاي صـفحه ، در قسـمت    . يك لايه جديد ايجـاد كنيـد   . آن را انتخاب كنيد . بود  Rectangleهمانجا است كه 
كه تعداد اضلاع چند ضلعي را در آن مـي تـوانيم    Sidesكادري هست به نام  Polygon Toolتنطيمات ابزار 

اگـر  . يك رنگ از طيف كرم انتخـاب كنيـد و يـك مثلـث رسـم كنيـد       . را در اين كادر وارد كنيد  3عدد . مشخص كنيم 
بـه كمـك   ).83تصوير .(آنها را تنظيم كنيد Ctrl + Tابعاد و زاويه مثلث مناسب نبود مي توانيد با زدن دكمه هاي 

  ).84تصوير . ( خاب چهار ضلعي ، بخش پاييني نوك مداد را انتخاب كنيد ابزار انت
  
  
  
  
  
  

      
  

  84تصوير   
  

  83تصوير                                           
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در اين كادر سه دسته ديده . باز شود  Layersرا فشار دهيد تا كادر  Ctrl + Lاكنون كليد هاي 
  .د ممكن به سمت راست بكشيدهر سه آنها را تا ح. مي شود 

  
  85تصوير 

  .اين هم مداد ما. مي بينيد نوك مداد سياه مي شود 

  
  86تصوير 
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را فشـار   Ctrl + Sباري ذخيره كردن تصوير ، دكمه هاي . حالا مي توانيد تصويرتان را ذخيره كنيد 
  .باز شود Saveدهيد تا كادر 

  
  87 تصوير

  
 Fileكــادر در . بــه آدرس مــورد نظرتــان برويــد  Name  در كــادر . نــام دلخــواه خــود را بنويســيد

Format        هم قالب مورد نظرتان براي ذخيـره سـازي را انتخـاب كنيـد و سـپس دكمـهSave    را كليـك
  .كنيد

 نكته
زيرا لايه هـا را حفـظ ميكنـد و شـما مـي توانيـد در       . است  PSDبهترين فرمت باري ذخيره تصوير ، فرمت 

  .به طور جداگانه تغيير دهيد آينده هم هر لايه را
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  قطرات آب: درس چهاردهم  
  

ابتدا به يك عكـس زمينـه   . خواهيم كرئ  در اين درس با چند افكت ساده ، چند قطره آب را طراحي
 Fileبـه ايـن شـكل كـه از منـوي      . عكس زمينه را در فتوشاپ باز كنيد . مثلاً عكس يك برگ. احتياج داريم 

در پنجره اي كه باز مي شود به آدرسي كه عكـس را ذخيـره كـرده ايـد برويـد و      . كنيد  را انتخاب Openگزينه 
  . من اين تصوير را به عنوان زمينه انتخاب كرده ام. روي عكس جفت كليك كنيد تا باز شود 

  
  88تصوير 

لايه جديـد   و بزرگ درابزار مداد را برداريد و با رنگ سياه چند دايره كوچك . يك لايه جديد ايجاد كنيد 
تنظيمات فيلتر را . را انتخاب كنيد  Waveو سپس گزينه  Distortگزينه  Filterاز منوي . رسم كنيد 

  .انجام دهيد 89مطابق تصوير 

  
  89تصوير 
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ايـن لايـه را تغييـر     Modeاكنـون مـي خـواهيم    . مي بينيد كه دايره ها كج و كوله مـي شـوند   
در آن ديده  Normalلاي كادر منويي هست كه عبارت در با.دقت كنيد  Layersبه كادر .دهيم 
  .را انتخاب كنيد  Screenروي آن كليك كنيد و از منويي كه باز مي شود ، عبارت . ميشود 

  
  90تصوير 

از منـوي  . به زودي آنها را دوباره خواهيم ديد . لكه هاي سياه محو مي شوند ولي مهم نيست 
Layers   گزينـهLayer Style   و سـپسDrop Shadow    گزينـه هـا را   . را انتخـاب كنيـد

  .تنظيم كنيد 91مطابق تصوير 

  
  91تصوير 
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 |બ  46ࡳૌه

سـپس تنظيمـات را   . كليك كنيد تـا آبـي شـود     Inner Shadowدر سمت چپ ، روي گزينه 
  .انجام دهيد 92مطابق تصوير 

  
  92تصوير 

 را نيـز فعـال كـرده و تنظـيم     Bevel And Embossو  Inner Glowبه همين شـكل ،  
  ) 94و  93مطابق تصاوير . ( كنيد

  
  93تصوير 
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  94تصوير 

  .را كليك كنيد تا توانايي هاي فتوشاپ را ببينيد OKحالا دكمه 

  
  95تصوير 
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جالب اينجاست كه مي توانيد مداد را برداريد و هر شكلي كه بخواهيد . قطرات كاملا به نظر مي رسند
  . بكشيد ، به شكل قطرات آب ديده مي شودهر چه در اين لايه . در اين لايه رسم كنيد 

  
  96تصوير 
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  متن سه بعدي: درس پانزدهم  
بهتر است بـا يـك فونـت درشـت و     ( يك صفحه جديد باز كنيد و يك متن به دلخواه خودتان در آن بنويسيد

  ) Arial Blackتوپر باشد ، مثل 

  
  97تصوير 

 نكته
را  Photoshop MEيد نسخه خاورميانـه اي فتوشـاپ يـا    اگر مي خواهيد در فتوشاپ فارسي بنويسيد ، با

  .اين نسخه در بازار ايران به راحتي يافت مي شود. نصب كنيد 
  

را انتخاب كنيد تا مـتن نوشـته    Typeگزينه و سپس  Resterizeرا باز كنيد و از منو گزينه  Layersمنوي 
را نگه داريد و  Ctrlدكمه . را فشار دهيد  Ctrl + Tاي سپس دكمه ه. از حالت متني خارج شده و تبديل به گرافيگ شود 

 –سپس روس گوشه سـمت راسـت   . بالاي كادر كليك كنيد و آن را كمي به سمت راست بكشيد  –روي گوشه سمت چپ 
  .بالا كليك كنيد و آن را به ميزان مساوي به طرف چپ بكشيد 

  
  98تصوير 

لازم نيسـت نتيجـه كـار شـما حتمـاً      . ا تصوير حالت خوابيده پيدا كنـد  بالا را هم كمي به پايين بكشيد ت –دسته وسط 
  .مي توانيد هر طور كه دوست داريد تصوير را تغيير دهيد. مثل كار من شود 

اگر بـه  .را فشار دهيد )  Page UP (را نگه داشته و فلش بالا را روي صفحه كليد  Ctrl + Altحالا دكمه هاي 
اين . همزمان اين لايه كمي هم به طرف بالا حركت كرده است . ي بينيد كه يك لايه جديد ايجاد شده كادر لايه ها نگاه كنيد ، م

  .باز تكرار كنيد  35تا  30كار را 

  
  99تصوير 
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مـي بينيـد   . دقت كنيـد   Layersبه پنجره . البته به جز لايه بالايي . اكنون بايد همه لايه ها را در هم ادغام كنيم 
  .جا زير هم نشان داده مي شوندكه لايه ها اين

  
  100تصوير 

اين كار باعـث ميشـود كـه ايـن لايـه       .را فشار دهيد  Ctrl + Eحالا دكمه هاي . روي لايه دوم از بالا كليك كنيد 
ر د Backgroundاين كار را آنقدر تكرار كنيد تا همه لايه هاي كپي شده ، جز لايه بـالا و لايـه   . با لايه پاييني ادغام شود 

حـالا  .  Backgroundلايه . لايه وسط كه حاصل ادغام بقيه لايه هاست . لايه بالا . حالا سه لايه داريم . هم ادغام شوند 
  . را انتخاب كنيد  Color Overlayو سپس  Layer Styleگزينه هاي   Layerاز منوي 

  
  101تصوير 

الان . فعال اسـت   Color Overlayدر سمت چپ مي بينيد كه . باز ميشود  Layer Styleكادر 
در سـمت  ) در تصوير با فلش مشخص شـده  ( روي كادر قرمز رنگ كوچك . كل لايه پايين با رنگ قرمز پوشانده شده 
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را )  474646بـه شـماره رنـگ    ( از ايـن كـادر رنـگ خاسـتري تيـره      . رنگ باز شود راست كليك كنيد تا كادر انتخاب 
  .كنيد Okانتخاب مي كنيد و 

  
  102ر تصوي

مـي بينيـد كـه گزينـه     . كليك كنيد تا آبي رنـگ شـود    Drop Shadowحالا در سمت چپ ، روي گزينه 
  .تنظيم كنيد 103گزينه هاي سمت راست را مطابق تصوير . هاي سمت راست تغيير مي كند 

  
  103تصوير 
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 Bevelايـن بـار در سـمت چـپ ، روي گزينـه       And  Emboss    تنظيمـات را مطـابق   . كليـك كنيـد
  .انجام دهيد 104تصوير 

  
  104تصوير 

  .را كليك كنيد و نتيجه را ببينيد  OKحالا 

  
  105تصوير 

 نكته
مـي توانيـد عـدد هـاي ديگـري وارد كنيـد و هـر        . لزومي ندارد كه تنظيمات را كاملاً مشابه من انجام دهيد 

به همـين شـكل باشـد ، همـين     ولي اگر مي خواهيد تصويرتان دقيقاً . حالتي را كه پسنديديد انتخاب كنيد 
  .تنظيمات را وارد كنيد
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و سـپس   Layer Styleگزينـه   Layerاز منـوي  . اين بار لايه بـالايي را انتخـاب كنيـد    
Inner Shadow  را انتخاب كنيد و گزينه ها را به اين شكل تنظيم كنيد :  

  

  
  106تصوير 

 Selectدر كــادر  Shadow  Color  را وارد  252525، عــدد  #قســمت
  .نماييد تا رنگ تيره انتخاب گردد
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  .را انتخاب كنيد و تنظيمات را به اين شكل انجام دهيد Bevel And Embossگزينه 

  
  107تصوير 

  :را انتخاب كرده و تنظيمات را مطابق تصوير انجام دهيد Pattern Overlayگزينه 

  
  108تصوير 
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در صورت تمايل مـي توانيـد تنظيمـات را مطـابق تصـوير      . با رنگ ديگري پر نماييد  شما مي توانيد لايه را
  .كليك كنيد Color Overlayبراي اين كار روي گزينه .انجام دهيد

  
  109تصوير 

  :تنظيمات را به اين شكل انجام دهيد . را فعال كنيد  Gradient Overlayحالا گزينه 

  
  110تصوير 
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 نكته
  .انتخاب شده است Linear Lightگزينه  Blend Modeدقت كنيد در بخش 

  
پنجـره جديـدي بـاز مـي شـود كـه مـي        . كه با فلش مشخص شده كليـك كنيـد    Gradientسپس روي كادر 

  .را در آن انتخاب كنيد Gradientتوانيد رنگهاي تشكيل دهنده 
  

  
  111تصوير 

رنـگ مـورد نظـر را    . نتخـاب رنـگ ظـاهر مـي شـود      پنجـره ا . كليك كنيـد  )  1شماره  111تصوير (روي كادر سمت چپ 
را  Fa0076در پـايين صـفحه عـدد     #اگر مي خواهيد رنگ شما دقيقاً شبيه رنگ انتخابي مـن باشـد ، در كـادر    . انتخاب كنيد 
  .كنيد OKوارد كنيد و 

  
  112تصوير 
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بـه شـماره   كليـك كنيـد و رنـگ صـورتي     ) 2شـماره   111تصـوير  ( به همين شـكل ، روي كـادر سـمت راسـت     
f2aec4  حالا دكمه . وارد نماييد #در كادرOK   در كـادر . را كليك كنيد تا پنجره بسته شـود Layer Style   هـم

OK  نتيجه به اين شكل شده است. را كليك كنيد.  

  
  113تصوير 

و يا اين كه نماي شيشـه  . بدهيد  Pattern Overlayميتوانيد لايه زمينه را هم انتخاب كنيد و به آن 
  .اين هم نمونه اي از كار نهايي. تا كارتان بهتر و طبيعي تر به نظر آيد . اي به آن اضافه نماييد 

  
  114تصوير 
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 نكته
بـراي ايـن   . به طور پيش فرض قفل شده و شما نمي توانيد در آن تغييري ايجاد كنيد  Backgroundلايه 

ليك كنيد و آن را روي نشان سطل آشغالي كه روي علامت قفل ك Layerكه قفل آن برداشته شود ، در پنجره 
  .در زيرش قرار دارد بكشيد 
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  تبديل عكس به نقاشي: درس شانزدهم  
ابتدا عكس مـورد نظـر   . راحتي عكس تون رو به يك طرح نقاشي زيباي مدادي تبديل كنيد شما مي تونيد به

  : مانند عكس زير. خود رو در فتوشاپ باز كنيد 

  
  115تصوير 

بـراي ايـن كـار بـه منـوي      . بعدي بايـد عكـس تـون رو سـياه سـفيد كنيـد و ايـن مسـير رو انجـام بديـد           مرحله
Image  گزينهAdjusments    سـپس گزينـه ،Desaturate Or Press       كليـك كنيـد و يـا دكمـه هـاي

Ctrl+Shift+U  را فشار دهيد.  

  
  116تصوير 
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بعـد روي لايـه جديـد     و عـدد بشـود    2كس تون رو بفشاريد تا تعداد لايه هاي ع  Ctrl+J  حالا دكمه هاي
  .را كليك كنيد  Invert، سپس گزينه  Adjusmentگزينه  Imageو به منوي كليك كنيد 

  
  117تصوير 

  : زير تصويرمانند . بگذاريد  Color Dodge رو 2حالا حالت لايه 

  
  118تصوير 

تنظيمـات را  .را كليـك نماييـد   Gaussian Blurينه ز، سپس گ Blur، گزينه  Filterحالا به منوي 
  .مطابق تصوير انجام دهيد

  
  119تصوير 
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و زيــر شــاخه  Imageدر منــوي  Levelsمــي توانيــد بــا اســتفاده گزينــه  شــنايي ونــوربــراي تنظيمــات 
Adjustment مطابق تصوير اعمال نماييد.  

  
  120تصوير 

و بعـد كليـد   روي لايـه اول كليـك كنيـد    .تغيير كوچك را نسبت به تصوير اعمال نمـاييم  2در مرحله آخر بايد 
لايه جديد ساخته شـده را   . ساخته شود Background Copy تا لايه مشابه به نام بفشاريد رو Ctrl + J  هاي

 بـراي  .قرار مـي دهـيم   Soft Light   آن را بر روي Layer Mod و در بالاي لايه هاي ديگر قرار مي دهيم
  : با دقت توجه كنيدفهميدن كامل توضيحات به عكس زير 

  
  121تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  62ࡳૌه

  :و اين هم نتيجه نهايي كار 

  
  122تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  63ࡳૌه

  انداختن تصوير در زمينه نوشته: درس هفدهم  
  

  .تون كه قراره زمينه نوشته تون قرار بگيره رو باز كنيد و عكس مورد نظر . ابتدا فتوشاپ رو بازكنيد 
  

  
  123تصوير 

  
انتخـاب كنيـد و نوشـته خـود را روي      نيد سريع ترامي تو T با با كليد ميانبر  Type Tools توسط ابزار

  :  زير تصويرمانند. عكس بنويسيد 
  

  
  124تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  64ࡳૌه

، روي لايه نوشته كليـك  قرار بگيردلايه عكس  در سمت چپ بايد لايه نوشته زير  Layers حالا در بلوك
  .ا به پايين بكشيد كنيد و لايه ر

  
  125تصوير 

كليـد  طريق يا از   انتخابرا   Create Clipping Maskو   كرده لايه عكس كليك راست بر روي
حالا با جا بـه جـا كـردن عكـس شـكل      . زمينه نوشته قرار گرفت مي بينيم عكس ما در .كنيداستفاده  Ctrl+G ميان بر

  .كنيد رو به سليقه خودتون درست

  
  126تصوير 

  .اين هم نمونه اي از كار نهايي

  
  127ر تصوي
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  65ࡳૌه

  افكت دادن به فونت: درس هجدهم  
كار هـاي زيبـاي رو    و افكت بدهيد در فتوشاپرا  اندر طي مراحل زير ميتوانيد هر نوشته دلخواه خودت شما

 Gradient Tool با ابـزار  زمينه آن راو پيكسل ايجاد كنيد  100*500يك سند در ابعاد براي شروع كار .خلق كنيد 
  .پر كنيد d26845# و ffc255# و رنگ هاي

  
  128تصوير 

  .را روي زمينه اعمال نماييد Spongeو سپس  Artistic، گزينه  Filterحالا از منوي 

  
  129تصوير 

  .نمودن ما جنين تصويري را خواهيم داشت  Okدر صورت 

  
  130تصوير 

بـا  بـع  مر و يـك  كرده انتخاب ار Rectangular Marque Tool يك لايه جديد ايجاد كنيد و ابزار
  .ايجاد ميكنيمرنگ سياه 

  
  131تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  66ࡳૌه

  .كمي پايين تر بياوريد آنرا لغو كنيد و يك كپي از لايه مربع بگيريد و اانتخاب ر

  
  132تصوير 

  :دهيدبه اين لايه نسبت  اافكت زير ر

  
  133تصوير 
 

  :مربع به صورت تصوير زير ديده خواهد شد 

  
  134تصوير 

  .تا يه صفحه شطرنجي درست كنيداز اين مربع ها بسازيد آنقدر

  
  135تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  67ࡳૌه

 Color Burn روي الايـه ر   Layer mode د ،يكـي كردي ـ  لابـه هـا را   بعد از اينكـه  
  .قرار دهيد%17روي  ار آن Opacity و مقدار گذاشته

  

  
  136تصوير 

  
 رو با رنـگ سـفيد  “ تاكسي”رو انتخاب كنيد و كلمه  Horizontal Type Tool ابزار

 اسـتفاده  Arial Black (300 pt, Sharp) ن براي نوشتن اين متن از فونـت م. بنويسيد
  .كردم

  

  
  137تصوير 
 

مثـل   يه طـرح  Pencil Tool پيكسل باز كنيد و با ابزار 16*16يك سند جديد ديگه در ابعاد 
  .شكل زير ايجاد كنيد

  

  
  138تصوير 

  
  .گرددSave ند به عنوان يك پترنتا سكليك كنيد   Define Patternرفته و گزينه  Editمنوي  به

  
  139تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  68ࡳૌه

 Layerو سپس  Layerكليك كرده و با رفتن به گزينه  Taxiبر روي لايه متن  Style   افكت هاي زير را بـا
كليـك كنيـد و تغييـرات را لحـاظ      Drop Shadowابتـدا روي گزينـه   .توجه به تصاوير بر روي آن اعمـال نماييـد  

  .نماييد

  
  140تصوير 

  .مطابق تصوير تنظيمات انجام دهيد Bevel And Embossن به گزينه با رفت

  
  141تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  69ࡳૌه

  .كليك كنيد  Contourدر همان بخش بر روي گزينه 

  
  142تصوير 

  .كليك كنيد  Gradient Overlayبر روي گزينه 

  
  143تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  70ࡳૌه

 Patternايـن منظـور بـه منـوي     بريـا  . نوبت به آن رسـيده كـه پترنـي را كـه درسـت كـرديم را روي نوشـته اعمـال كنـيم         
Overlay برويد و تنظيمات را مطابق تصوير انجام دهيد.  

  
  144تصوير 

را  Gradientگزينـه   Fill Typeرفتـه و تنظيمـات زيـر را انجـام دهيـد و در پايـان كـار در منـوي          Strokeبه گزينـه  
  .انتخاب كرده و بر روي قسمت رنگي آن كليك كنيد

  
  145تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  71ࡳૌه

شما هم بايد مانند تصوير زيـر شـماره رنـگ    .كادر زير گشوده مي شود دن در منوي رنگ مورد نظر با كليك كر
  .وارد مي كنيم % 100و % 75، % 50، % 25را يكي در ميان در فواصل  f8cf3bو  c59b17هاي  

  
  146تصوير 

  :اين هم نتيجه كار 

  
  147تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  72ࡳૌه

  تبديل عكس به وكتور: درس نوزدهم  
مـن ايـن تصـوير رو    . فتوشاپ بـاز كنيـد  ا در ن رادر ابتدا تصوير مورد نظرتهر عكس به وكتور براي تبديل 

  .تصوير رو سياه سفيد كنيد Ctrl+Shift+Uبا زدن دكمه هاي . انتخاب كردم

  
  148تصوير 

را و تنظيمـات  بـاز شـود    Curves تـا بـه كـادر    ا همزمـان فشـار دهيـد    ر Ctrl+Mاين بار دكمه هـاي  
  .انجام دهيد مطابق تصوير

  
  149تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  73ࡳૌه

  :حال تصوير بدست آمده بايد بدين شكل باشد 

  
  150تصوير 

را و تنظيمـات   همزمـان فشـار دهيـد    ار Ctrl+Lدكمـه هـاي    دهيـد  تغييـر  ابراي اينكه سطح نور تصـوير ر 
  .مطابق تصوير انجام دهيد

  
  151تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  74ࡳૌه

  .تصوير ي كه شما در اختيار داريد بايد به اين شكل باشد

  
  152تصوير 

را كليك نماييـد و تنظيمـات زيـر را روي     Torn Edges، سپس  Sketchگزينه  Filterاز منوي 
  .تصوير اعمال نماييد

  
  153تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  75ࡳૌه

و تنظيمـات زيـر    رفته Image> Adjustments> Brightness/Contrastو در آخر به 
  .روي تصوير اعمال كنيد ا بر ر

  
  154تصوير 

. هيـد به هر رنگي كه دوست دارين تغيير بدا ر تانو كمي خلاقيت تصوير Ctrl+U حالا با زدن دكمه هاي
  :اين هم نتيجه كار

  
  155تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  76ࡳૌه

  ماسك گذاري: درس بيستم  

رو براي تمـرين انتخـاب    اين تصوير من. كنيد فتوشاپ باز ا در ن رادر ابتدا بايد تصوير مورد نظرت
  .ويري كه در آرشيو خود در اختيار داريد استفاده نماييدو براي بافت زير هم ميتوانيد از تصا.كردم

  

  
  156تصوير 

  
 OVERLAY روي الايـه ر  Layer mode بكشـيد و  2را بـه تصـوير شـماره     1تصوير شماره 

  :دتصوير زير برسي بگذاريد تا به
  

  
  157تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  77ࡳૌه

تا يك ماسـك بـراي    رفته LAYER>LAYER MASK>REVEAL ALL حالا به
  .كنيد ايجاد لايه بافت
  

  
  158تصوير 

زمينه سـفيد   حالا يك براش نرم و مناسب انتخاب كنيد و در حالي كه رنگ زمينه سياه و رنگ پشت
 آن ي شـود اينكـار باعـث م ـ   در واقع. انتخاب شده روي ماسك لايه و روي صورت فرد رو با براش سياه كنيد

بعـد انجـام    .شودواضح تر ديده  آنپشت  و دشفافيت بيشتري داشته باش دقسمت از جايي كه شما سياه كردي
تونيد رنگ زمينه و پشـت زمينـه رو عـوض     اگه جايي زيادي پاك شده مي. عمليات بايد به اين تصوير برسيد

  !برگردونيد كنيد تا با براش دوباره جاهاي پاك شده رو

  
  159تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  78ࡳૌه

 آمادست حـالا  تصوير شما. برگردونيد Normal لايه بافت رو به حالت Layer mode حالا
  . ن رو زيباتر كنيدانيد با كمي سليقه تصويرتاشما مي تو

  
  160تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  79ࡳૌه

  عكس رويايي: درس بيست و يكم  
 را درن اپيكسـل درسـت كنيـد و بعـد تصـوير مـورد نظرت ـ       400*400در ابتدا يك سـند در ابعـاد   

و فيلتـر   ديـك كپـي بگيري ـ   انحـالا از لايـه تصـويرت   . وريـد بيا هفتوشاپ بـاز كنيـد و روي سـند ايجـاد شـد     
Filter>Blur>Gaussian Blur رو با تنظيمات زير روش اعمال كنيد  .  

  
  161تصوير 

  .دبذاري Overlayروي  رانوع لايه 

  
 162تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  80ࡳૌه

تا سطح نور  را فشار دهيد Ctrl+L، دكمه هاي ديه اانتخاب كرد ادر حالي كه لايه كپي شده ر
  .روي تصوير اعمال كنيد ازير ر و تنظيمات را دهيدتصوير تغيير 

  
  163تصوير 
  :تصوير بدست آمده مانند تصوير زير است 

  
  164تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  81ࡳૌه

  .رو با تنظيمات زير انتخاب كنيد Brush toolحالا يك لايه جديد ايجاد كنيد و ابزار 

  
  165تصوير   

تـا بـه تصـوير زيـر      كنيددر لايه جديد پر  سفيد ه ايد با رنگبا براشي كه انتخاب كرد ااطراف تصوير ر
  .دبرسي

  
  166تصوير 

روي تصـوير اعمـال    ار Filter>Render>Cloudsدرست كنيد و فيلتر  ريه لايه جديد ديگ
 Overlayروي  او بعد نوع لايه ر شودسفيد  و بزنيد تا لايه سياه ار Ctrl+Shift+Uكنيد و دكمه هاي 

  .دتا به تصوير زير برسي دبذاري

  
  167تصوير 

www.IrPDF.com

www.IrPDF.com

www.irpdf.com
www.irpdf.com


آموزش ترفند هاي فتوشاپ  09375158218 -كامبيز زارعي 

 

 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  82ࡳૌه

انتخـاب كنيـد و دكمـه هـاي      ار و بعـد لايـه تصـوير اصـلي     دبذاري ـ %50روي  الايه ر Opacityحالا 
Ctrl+Shift+U و به نتيجه برسيم شودسفيد  و تا لايه تصوير سياه را فشار دهيد .  

  
  168تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  83ࡳૌه

  طراحي دكمه هاي وبمستري: درس بيست و دوم  
  

و رنـگ   Gradientكنيـد و بـا ابـزار     پيكسل ايجـاد  500*300در ابتدا يك سند جديد در ابعاد
  .ن به عنوان پشت زمينه ايجاد كنيدايك طيف رنگ زيبا مثل تصوير روي كارت 1b2c3eهاي سياه و
  

  
  169تصوير 

  
 Rounded Rectangle Tool (Radius: 10ابـزار  يك لايه جديد انتخاب كنيد و با 

px) انتخاب مي كنيد انگي رمهم نيست كه چه ر. يك مستطيل مثل شكل زير ايجاد كنيد.  
  

  
  170تصوير 

www.IrPDF.com

www.IrPDF.com

www.irpdf.com
www.irpdf.com


آموزش ترفند هاي فتوشاپ  09375158218 -كامبيز زارعي 

 

 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  84ࡳૌه

  
در كـادر مـورد نظـر روي گزينـه     . را كليـك كنيـد    Layer Styleرفتـه و روي گزينـه    Layerبـه منـوي   
Drop Shadow گليگ كنيد و مطابق تصوير تنظيمات را انجام دهيد.  

  
  171تصوير 

نـگ صـفحه در قسـمت    بـر روي نـوار ر  را كليك كنيد و  Grandient Overlayسپس بر روي گزينه 
Gradient كليك كنيد تا Gradient Editor   تنظيمات را مطابق تصوير انجام دهيدباز شود ، سپس.  

  
  172تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  85ࡳૌه

  :شده باشد دكمه شما بايد مثل شكل زير  

  
  173تصوير 

ــزار     ــيله اب ــه وس ــه را ب ــمتي دكم  Rectangulerقس Marquee  Tool   ــد ــد و كلي ــاب كني انتخ
Delete يد تا قسمتي از دكمه حذف شود را فشار ده .  

  
  174تصوير 

كرده ايـد اعمـال    ايجاد ي كهتا يك انتخاب دور مستطيل برويد Select > Load Selectionحالا به 
  .شود

  
  175تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  86ࡳૌه

  
  .پيكسل كنيد يك را آنو مقدار  ويدبر Select > Modify > Contractبعد به  

  
  176تصوير 

  
تصوير .لغو كنيد ار تانبعد انتخاب. پر كنيد b1b1d1 با رنگ انيد و داخل انتخاب رحالا يك لايه جديد باز ك 

  .در حال حاضر اينگونه مي باشد

  
  177تصوير 

يك انتخاب مثل شـكل ايجـاد كنيـد     Elliptical Marquee Toolيك لايه جديد باز كنيد و با ابزار 
  .پر كنيد 479ea5با رنگ  ارآنو

 
  178تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  87ࡳૌه

بـا تنظيمـات زيـر روي     ار Filter > Blur > Gaussian Blurلغـو كنيـد و فيلتـر     ان راانتخابت ـ
  .تصوير اعمال كنيد

  
  179تصوير 

  :مي بينيد انتيجه كار ر

  
  180تصوير 

يك انتخاب مثل شكل زير ايجاد كنيد و در يـك لايـه    Polygonal Lasso Toolبا استفاده از ابزار 
  .با رنگ سفيد پر كنيد ار آنجديد 

  
  181تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  88ࡳૌه

بـا تنظيمـات    ار Filter > Blur > Gaussian Blurفيلتـر   دلغـو كردي ـ  ان رابعد از اينكه انتخابت ـ
  .زير اعمال كنيد

  

  
  182تصوير 

  :تفاوت رو مي بينيد
  

  
  183تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  89ࡳૌه

  .با تنظيماتش روي تصوير اعمال كنيد ار Filter > Blur > Motion Blurدر مرحله بعد فيلتر 
  

  
  184تصوير 

  :ن هم نتيجه كاراي
  

  
  185تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  90ࡳૌه

. پيكسـل ايجـاد كنيـد    3*3و بعـد يـك سـند جديـد در ابعـاد       PSD )با فرمت(كنيد Save ار اينجاي كار تا
 Edit > Define Patternبـه   .انتخاب كنيد و يك خط مورب مثل شكل بكشيد ار Pencil Tool   ابزار
بـه سـند   . شويدكنيد خارج  Save اتصوير ر آنبعد بدون اينكه  به عنوان يك پترن ذخيره كنيد و اتا اين تصوير ر رفته

  .داصلي برگردي

  
  186تصوير 

مثـل شـكل زيـر ايجـاد      Rectangular Marquee Toolبا ابـزار   در لايه جديد يك انتخاب جديد
  .كنيد

  
  187تصوير 

  .در يك لايه جديد با رنگ سفيد پر كنيد ارآن

  
  188تصوير 

 Patternبــه .فكــت زيــر رو روي اون اعمــال كنيــدانتخــاب رو لغــو كنيــد و ا Overlay  در قســمت
Layer Stayl  در منويLayers رفته و تغييرات را مطابق تصوير زير انجام دهيد.  

  
  189تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  91ࡳૌه

  
  .تا به تصوير زير برسين دبذاري %7روي  آن را Fillمقدار  

  
  190تصوير 

يك انتخاب مثل شكل زير ايجاد كنيد  Polygonal Lasso Toolيك لايه جديد ايجاد كنيد و با ابزار 
  .با رنگ سفيد پر كنيد آن راو 

  
  191تصوير 

  .اعمال كنيد با اين تنظيمات  Filter > Blur > Motion Blurلغو كنيد و فيلتر  ان راانتخابت

  
  192تصوير 
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 |બ  92ࡳૌه

  :تصوير بدست آمده را مي توانيد مشاهده فرماييد 

  
  193تصوير 

مثـل   e2dedfو كمـي دقـت نقطـه هـايي بـا رنـگ        Pencil Toolكنيد و بـا ابـزار    يك لايه جديد باز
  .شكل ايجاد كنيد

  
  194تصوير 

بـا تنظيمـات زيـر روي لايـه      ار Filter > Blur > Motion Blurو فيلتر  ديك كپي از لايه بگيري
  .كپي شده اعمال كنيد

  
  195تصوير 

www.IrPDF.com

www.IrPDF.com

www.irpdf.com
www.irpdf.com


آموزش ترفند هاي فتوشاپ  09375158218 -كامبيز زارعي 

 

 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  93ࡳૌه

  .حالا چيزي مثل شكل زير داريم

  
  196تصوير 

 479ea5سه خط موازي و هـم انـدازه بـا رنـگ      Pencil Toolار ديگه يك لايه جديد ايجاد كنيد و با ابزار يكب
  .بكشيد

  
  197تصوير 

يـك انتخـاب مثـل شـكل زيـر روي       Rectangular Marquee Toolيك لايه جديد باز كنيد و بـا ابـزار   
  .ن رنگ قبلي پر كنيدابا هم آن راتصوير اعمال كنيد و 

  
  198تصوير 

با هم يكـي كنيـد و بعـد     او بعد اين دو لايه آخر ر دبذاري %30روي  ار آن Opacityلغو كنيد و  اانتخاب ر
  .با تنظيمات زير روي تصوير اعمال كنيد ار Filter > Blur > Motion Blurفيلتر 

  
  199تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  94ࡳૌه

  :داشت ا خواهيدحالا شما چيزي شبيه به اين ر

  
  200تصوير 

در يك لايه  ار آنو بعد  شوديد و روي لايه اصلي دكمه كليك كنيد تا يك انتخاب دور دكمه ايجاد بگير را Ctrlكليد 
  .جديد با رنگ سياه پر كنيد

  
  201تصوير 

بـا تنظيمـات زيـر روي لايـه      ار Filter > Noise > Add Noiseلغـو كنيـد و فيلتـر     اانتخـاب ر 
  .اعمال كنيد

  
  202تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  95ࡳૌه

  .هيدقرار بد %30روي  ار آن Opacityو  Screenروي  احالا نوع لايه ر

  
  203تصوير 

 70ffffبا رنـگ   اانتخاب كنيد و متنتون ر ار Horizontal Type Toolابزار ! حالا نوبت نوشتنه
  . استفاده كردم Electrofied (14 pt, Crisp)من براي اين كار از فونت . بنويسيد

  
  204تصوير 

  
  :اين هم نتيجه كار

  

  
  205تصوير 
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  سايه دادن به چشم: م  سودرس بيست و 
  

عكس مورد نظـر  . چشم با فتوشاپ كه جز آموزش هاي آرايشگري حساب ميشود آموزش ساده سايه دادن به
  .را در فتوشاپ باز كنيد

  
  206تصوير 

لايـه ايجـاد كنيـد ماننـد      3كليـك كنيـد و    new layer آيكون در پايين بلوك روي layers در قسمت
  :عكس زير

  
  207تصوير 

 همچنـين . ايجاد كنيـد   او تغييرات مورد نظر ر مشاهده ار عكس زير. خوب نوبت به تنظيمات براش رسيد 
  .قرار دهيد %90روي  ار Opacity مقدار

  
 208تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  97ࡳૌه

  : هم تنظيم مي كنيم مانند تصوير زير ار رنگ براش ،ايجاد كرديممورد نظر را  وقتي تغييرات

  
  209تصوير 

Fill  بعد بـه وسـيله بـراش     .ديد كليك مي كنيه الايه كه ايجاد كرد روي اولين.  بگذاريد 68روي را   اشبر
  . رنگ كنيد  آرام روي مژه ها،يد ه اتعيين كرد ار آنكه رنگ و اندازه 

  

  
  210تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  98ࡳૌه

  . بيشتر دقت كنيد  اما اين بار دهيدتغيير ب باز ابراي سايه چشم بايد تنظيمات ر

  
  211تصوير 

كليك كنيد بعد توسط بـراش كـه تغييـرات بـالا      layer 2 روي. حالا نوبت به زدن سايه بالاي چشم رسيد
، سـايه  دستگي بـه سـليقه و دقـت خودتـون دار    كه ب ابالاي چشم ر (Opacity 48% )اينبار با(درش ايجاد كرديد 

  .يددوست دار كها اي ر

  
  212تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  99ࡳૌه

  . كنيد رنگ مي ار (Opacity 18%)   كليك كنيد layer 3 پلك پايين رويبراي 

  
  213تصوير 

به ترتيب همين مراحـل رنـگ    اديگر ر و چشم. خوب كار ديگه تموم شد و عكس شما آماده هست 
  . كنيد 

  
  214تصوير 

www.IrPDF.com

www.IrPDF.com

www.irpdf.com
www.irpdf.com


آموزش ترفند هاي فتوشاپ  09375158218 -كامبيز زارعي 

 

 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  100ࡳૌه

  افكت دادن به تصاوير: درس بيست وچهارم  
در اين آموزش شما يـاد مـي   . دبه تصوير خودتون يك افكت زيبا بدي در اين درس شما يا مي گيريد

 درابتـدا يـك سـند در ابعـاد    .چگونه به درستي از فيلترها براي ساخت بكگراند هـاي زيبـا اسـتفاده كنيـد     كه دگيري
 .با رنگ سياه پر كنيد ار پيكسل باز كنيد و زمينه 800*800

  
  215تصوير 

 دقـت كنيـد  . با تنظيمات زير اعمال كنيـد  او فيلتر ر Filter>Render>Lens Flareبه 
  .تصوير قرار بگيردبايد نقطه درخشش دقيقا وسط 

  
  216تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  101ࡳૌه

  .اعمال كنيد راتنظيمات زير  Filter>Stylize>Extrude از طريق اين منو

  
  217تصوير 

بار ديگر آخرين افكت اعمال شده روي تصـوير تكـرار شـود    تا  .نيدرا همزمان كليك ك Ctrl+Fدكمه دوباره 
  .تا به اين جا بايد چنين شكلي در اختيارتان باشد .

  
  218تصوير 

ــه ــار بـ ــه Filterمنـــوي  اينبـ ــه Polar Coordinatesو ســـپس  Distort، گزينـ و  رفتـ
  .روي تصوير اعمال كنيدرا تنظيمات زير 

  
  219تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  102ࡳૌه

  .نه زير باشد مانند نموبايد تصوير 

  
  220تصوير 

  .روي تصوير اعمال كنيد او اينبار اين فيلتر ر رفته Blur  Filter>Blur>Radialبه

  
  221تصوير 

  .شودتا كنتراست تصوير بيشتر  رفته Image>Adjustments>Auto Contrastبه 

  
  222تصوير 
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 |બ  103ࡳૌه

  :اين هم نتيجه كار 

  
  223تصوير 

  .من اين تصوير رو انتخاب كردم .مي كنيمفتوشاپ باز  در ار يعكس

  
  224تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  104ࡳૌه

 Eraserابزار  و با . آن را به تصوير زمينه بكشيد  وكنيد  انتخاب همتناسب با پشت زمين ااندازه تصوير ر  Tool 
  .دتا به تصوير زير برسي كردهپاك  اانتخاب كنيد و دور تصوير ر% Opacity 35يك براش نرم و   

  
  225تصوير 

  .ببينيد اتا نتيجه كار ر دهيدتغيير  Lightenبه  انوع لايه تصوير رحالا كافيه 

  
  226تصوير 
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  تغيير تصاوير: درس بيست وپنجم  
چيـزي   يا هـر  سبه هر ك اركسي استفاده از فتوشاپ عكس هر  تنها بادر اين درس شما مي توانيد 

  .انتخاب كردم ااين تصوير ر براي اين كار من. يمدر ابتدا به يك تصوير نياز دار.دهيدتغيير ديگر 

  
  227تصوير 

كپـي بگيريـد و لايـه جديـد را بـراي       Ctrl + Jبا استفاده از كليـد هـاي همزمـان     كپي از لايه تصوير
 مـورد نظـر را  مـوي فـرد     Magnetic Lasso Toolبـا اسـتفاده از ابـزار     .تغييرات انتخـاب كنيـد  

  .انتخاب كنيد

  
  228تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  106ࡳૌه

روي  او تنظيمـات زيـر ر   رفته …Image>Adjustments>Hue/Saturationبه 
  .اعمال كنيد نقاط انتخاب شده

  
  229تصوير 

  :تا به اينجاي كار نمونه بدين شكل مي باشد 

 
 230تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  107ࡳૌه

انتخـاب كنيـد و بـاز     مورد نظر راسينه فرد  Magnetic Lasso Toolحالا با استفاده از ابزار 
  .نماييداعمال  راو تنظيمات زير  رفته …Image>Adjustments>Hue/Saturationبه 

  
  231تصوير 

  :نمونه به شكل زير در آمده است 

  
  232تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  108ࡳૌه

نياز داريم كه من اين عكس رو پيدا ) بسته به نوع سليقه شما(براي ادامه كار به يك اسكلت 
تـا  از بين ببريد  اتصوير ر سياهپس زمينه   Magic Wand Toolبا استفاده از ابزار . كردم

  .دبرسي 2شماره به تصوير 
  

  
  233تصوير 

  

 Forward Warp Toolبا اسـتفاده از ابـزار    ار …Filter>Liquifyفيلتر 
  .داعمال كنيد تا به تصوير زير برسيبا تنظيمات زير روي تصوير 

  

  
  234تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  109ࡳૌه

  .مانند تصوير زير گرددتا  كپي كنيد روي تصوير اصلي احالا تصوير ر

  
  235تصوير 

 Magneticبـا اسـتفاده از ابـزار    . ويدمخفي كنيد و به سراغ لايه كپي بر ار اسكلت رتصوي
Lasso Tool كليد . با هم انتخاب كنيد و حالا لايه اسكلت رو قابل مشاهده كنيد اسر و سينه فرد ر

 او بعـد در حـالي كـه لايـه اسـكلت ر      شـود ن برعكس اتا انتخابتا زده ر Ctrl+Shift+Iهاي تركيبي 
  .دو به تصوير زير برسي ودكليك كنيد تا اضافات از بين بر Deleteروي دكمه ه ايد ب كردانتخا

  
  236تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  110ࡳૌه

بـه نظـر   ن واقعـي تـر   اتا تصويرت دهيدتغيير  Multiplyبه  الايه اسكلت ر Layer Modeحالا 
  .آيد

  
  237تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  111ࡳૌه

  رسم سي دي در فتوشاپ: درس بيست وششم  
  .ايجاد كنيد transparent پيكسل با حالت  340در 340 ه ابتدا يك فايل جديد با انداز

 

  
  238تصوير 

 كي ـ Elliptical Marquee Tool بـا اسـتفاده از ابـزار   . لايـه جديـد ايجـاد كنيـد     كي 
 ا گرفتهر Shift در هنگام انتخاب .دپر كني babfcf با رنگ آن ر و دهيدشكل انجام  همانندانتخاب 
  .ه باشدبه صورت دايركاملا  تا انتخاب

  

  
  239تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  112ࡳૌه

از عرض و طول تغيير دهيـد و   %15رفته تا انتخابتان را  Select > Transform Selectionبه 
سپس در وسط دايره يك كليك كنيد به طوري كـه يـك قسـمت دايـره اي شـكل دقيقـا در وسـط دايـره انتخـاب شـود           

ت سـهولت كـار مـي توانيـد از خـط كـش       جه ـ.اين قسمت دايره اي شكل را پاك كنيد deleteسپس با زدن كليد 
براس سهولت كار ابتدا يك كپي از اين لايه بگيريد سپس با انتخـاب لايـه جدبـد و انجـام     ( .فتوشاپ نيز كمك بگيريد

كارهاي خواسته شده و قرار دادن درصد هاي مورد نظر در كادري كه در تصوير زيـر نمـايش داده ميشـود انـدازه هـا را      
انتخاب لابه قبلي و پاك كردن قسمت مربوطه در صورتي كـه هنـوز لايـه اي را كـه درصـد داده       ايجاد كرده و سپس با

در پايان فقط كافيست لايه جديـد را  . ايم به صورت انتخاب شده قرار دارد سريعتر به نتيجه مورد نظر دست مي يابيم
  .)مخفي كنيد

  
  240تصوير 

مخفـي كنيـد    او بعد لايه كپي ر گرفته شوده سي دي كپي تا از لاي ا همزمان فشار دهيدر Ctrl+Jدكمه هاي 
  . روي لايه اعمال كنيد او تنظيمات زير ر گذاشته %25روي  آن را opacityو به لايه اصلي سي دي برگردين و 

  
  241تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  113ࡳૌه

  :نتيجه كار چنين شده است 

  
  242تصوير 

و در پالـت   گرفته ار Ctrlكليد  .دوباره قابل مشاهده كنيد ار آنو  دحالا به لايه مخفي برگردي
 Select > Transformبـه   .لايـه مـورد نظـر انتخـاب شـود      لايه روي لايه مورد نظر كليك كنيد تـا  

Selection بـه  . دهيداز عرض و طول تغيير  %95به  اتا اندازه انتخاب رSelect > Inverse 
  .و لغو كنيدن راانتخابت. انتخاب شده رو پاك كنيدو بعد ناحيه  مراجعه كرده

  
  243تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  114ࡳૌه

ــه    ــه ســي دي ب ــا دور لاي ــاز هــم بعــد از انتخــاب دور ت  Selectب >  Transform 
Selection ايـه انتخـابي ر  حو نا. هيـد از عرض و طول تغييـر بد  %37اين بار به  اتا انتخاب ر رفته 

  .پاك كنيد

  
  244تصوير 

 Gradientابزار  Tool روي بر  .ر انجام دهيدرا مطابق تصويانخاب كنيد و تنظيمات  ار
  .هم يك بار كليك كنيد Randomizeدكمه 

  
  245تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  115ࡳૌه

بـا انتخـاب   . و يـك لايـه جديـد ايجـاد كنيـد      رفتـه  Select > Load Selectionحالا به 
angle gradient مثل شكل پر كنيد ابه عنوان نوع ابزار ناحيه انتخابي ر.  

  
  246تصوير 

  
قرينه  Edit > Transform > Rotateستفاده از كپي از اين لايه بگيريد و با ا كي

  .قرار دهيد%  45آن را  Opacityو  .لايه را ايجاد كنيد

  
  247تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  116ࡳૌه

 را انتخاب كنيد Select> Load Selectionحالا براي افزودن متن به دور سي دي، 
و  از عرض %107به  رفته تا اندازه انتخاب را Select > Transform Selectionو بعد به 

و بعـد قسـمت    انـه شـود  بزنيـد تـا انتخـاب وار    ار Ctrl+Shift+Iحالا دكمه هاي . دهيدطول تغيير 
  .) براي اين كار از يك براش استفاده كنيد.( با رنگ سياه پر كنيد اخابمون رداخلي انت

  
  248تصوير 

اب دور انتخ ـ كنيـد تـا ي ـ  و در پالت لايه ها روي لايه مورد نظر كليك ك دبگيري ار Ctrlدكمه 
بـه   اتـا انـدازه انتخـاب ر    Select > Transform Selectionبعـد بـه   . د شوداين لايه ايجا

  .پاك كنيد تا به اين تصوير برسيد اناحيه انتخابي ر. دهيداز عرض و طول تغيير  75%

  
  249تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  117ࡳૌه

  .قرار دهيد %35روي  لايه ر opacityلغو كنيد و  اانتخاب ر

  
  250تصوير 

 ه ايـد انتخـاب كـرد   ار Pathsانتخاب كنيد و در حـالي كـه نـوع     ار Ellipse Toolابزار 
  .شكل مثل شكل زير درست كنيد كسعي كنيد ي
  

  
  251تصوير 

كه در ادامـه  . اين كار فقط جهت قرار دادن متن به صورت درست دايره اي انجام مي گيرد 
  .به اعجاز اين كار پي مي بريد
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  118ࡳૌه

. كليك كنيد را انتخاب كنيد و روي انتخابتان يك Horizontal Type Toolحالا ابزار 
  .متن بنويسيد انيد روي انتخاب دايره اي كه كرده ايدشما بتومي شود اين باعث 
  

  
  252تصوير 

انتخاب مثل شكل زير انجـام   كانتخاب كنيد و ي ار Polygonal Lasso Toolابزار 
اين لايه زير لايه دايره سـياه و نوشـته قـرار    ( .با رنگ سفيد پر كنيد او در يك لايه جديد انتخاب ر دهيد

  )مي گيرد

  
  253تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  119ࡳૌه

با تنظيمـات   Filter > Blur > Gaussian Blurلغو كنيد و فيلتر  را انتخاب
  .زير روي انتخاب اعمال كنيد

  

  
  254تصوير 

  

 Filter > Blurفيلتـر   آنبعـد از   > Radial Blur     بـا ايـن تنظيمـات روي
  .انتخاب اعمال كنيد

  

  
  255تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  120ࡳૌه

دور  يانتخـاب  روي لايه سي دي كليك كنيد تاا نگه داشته ايد ر Ctrlحالا در حالي كه كليد 
نه كنيـد و بـه   اوار اانتخاب ر Ctrl+Shift+Iبا استفاده از دكمه هاي . آيدبه وجود  آنتا دور 

  .پاك كنيد او بعد ناحيه انتخابي ر يدلايه افكت برگرد

  
  256تصوير 

تصـوير آمـاده   .تنظـيم نماييـد   %70روي ا ر opacityو  Overlayروي  ار حالا لايـه  
CD:  

  
  257تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  121ࡳૌه

  تصوير سوخته: درس بيست وهفتم  
براي اين كه يك تصوير سوخته در فتوشاپ ايجاد كنيم ابتدا عكس مورد نظـر خـود را بـاز    

  .تصوير پيشنهادي من اين عكس مي باشد . كنيد 

  
  258تصوير 

 در اتصوير ر. ماستفاده مي كن اين تصوير ازمن  دهيمتصوير جلوه قديمي براي اينكه به 
  .كنيد كپي آندر يك لايه جديد روي  افتوشاپ باز كنيد و عكس اصلي ر

  
  259تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  122ࡳૌه

و سپس لايه هـا  .دهيدتغيير  Luminosityبه عكس را  لايه Layer Modeدر 
دابـل كليـك كنيـد تـا قفـل آن از بـين        را به هم لينك كنيد و بعد از لينك شدن روي لايه جديـد 

  .برود
  

  
  260تصوير 

  
انتخاب مثل شكل زير ايجاد  كي Rectangular Marqueeبا استفاده از ابزار 

  .كنيد

  
  261تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  123ࡳૌه

 ار  Kambiz Zare'ee برويد و در كادر باز شده نـام  Select>Save Selection به 
 و روي كانـال  مراجعـه  Channel بـه پالـت   .كليـك كنيـد   OK بزنيـد و روي دكمـه   Name  بـه جـاي  

Kambiz Zare'ee    فيلتـر  سـپس  .كليـك كنيـد Filter>Distort>Wave بـا   وي كانـال ر ار
با كليك بر روي تصوير از حالـت انتخـاب    Channelبعد از انتخاب (.تنظيمات زير اعمال كنيد

  ).خارج شويد

  
  262تصوير 

  :نتيجه كار 

  
  263تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  124ࡳૌه

از  ار Load Selectionفرمـان  . عكـس كليـك كنيـد   و روي لايـه   ويـد بر Layerبـه پالـت    
 Channelدقت كنيد كـه در كـادر   . (بزنيد ار Okانتخاب كنيد و در كادري كه باز مي شه  Selectمنوي 
  .)شدانتخاب شده با Kambiz Zare'eeكانال 

  

  
  264تصوير 

  
با استفاده از دكمـه  و  وارونه كنيد ان راانتخاب خودت Ctrl + Shift + Iبا استفاده از كليدهاي  
Delete لغو كنيد اانتخاب ر.در ناحيه انتخاب شده حذف كنيد الايه عكس ر.  
  

  
 265تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  125ࡳૌه

 Innerبـر روي گزينـه    Layer Sryleدر كـادر  .با تنظيمات زير اعمال كنيد ار جلوه هاي زير
Shadow گليگ كنيد و مطابق تصوير زير تنظيمات را انجام دهيد.  

  
  266تصوير 

  .گليگ كنيد و مطابق تصوير زير تنظيمات را انجام دهيد Outer Glowسپس بر روي گزينه 

  
  267تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  126ࡳૌه

  .گليگ كنيد و مطابق تصوير زير تنظيمات را انجام دهيد Inner Glowبر روي گزينه 

  
  268تصوير 

  .تصوير پاياني به اين شكل است 

  
  269تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  127ࡳૌه

  تصوير به سبك ديگرويرايش : درس بيست وهفتم  
بـاز كنيـد و    ان رتاتصـوير .كنيـد ن انتخاب ادر ابتدا شما بايد يك زمينه مناسب براي كارت

 او تنظيمـات زيـر ر   رفتـه  Image > Adjustments > Hue/Saturationبـه  
  .روي عكس اعمال كنيد

  

  
  270تصوير 

  
  .تفاوت را مشاهده كنيد 

  

  
  271تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  128ࡳૌه

 Filterدر منـوي  ن حالـت فيلتـر   او در هم فعال بگيريدي از لايه كپ  Ctrl+Jبا زدن دكمه هاي 
  .نماييدتنظيمات زير اعمال را فعال كنيد و   Gaussian Blurزير شاخه   Blur گزينه

  
  272تصوير 

تغييـر   %60و  Multiply بـه  ترتيـب بـه    الايـه ر   fillو  Layer  ،Modeسپس در پالت 
  .دهيد

  
  273تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  129ࡳૌه

روي تصـوير اعمـال    او تنظيمات زير ر  Image > Adjustments > Lеvels در حالا 
  .كنيد

  
  274تصوير 

با رنگ سياه پر كنيـد   آن رايك لايه جديد ايجاد كنيد و  شود تاريك خيلي خوب براي اينكه لبه تصوير 
محـيط   (Opacity: 50%)پيكسـل   300و يك براش نرم بـه انـدازه     Eraser Toolو بعد با ابزار 

  .مثل شكل زير پاك كنيد صوير رات داخلي

  
  275تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  130ࡳૌه

Opacity   و نتيجه پاياني تصـوير زمينـه كـاري را كـه قـرار اسـت بـه        .قرار دهيد %70لايه را روي
  .پايان برسانيم را مشاهده فرماييد

  
  276تصوير 

از ب ارتصوير . من از اين عكس استفاده كردم. عكس به تصوير اضافه كنيم ككه ي زمان آن رسيده 
  .مثل شكل انتخاب كنيد ادورتا دور پسربچه ر Polygonal Lasso Toolكنيد و با ابزار 

  

  
  277تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  131ࡳૌه

انـدازه   Ctrl+T كپي و در پـروژه خـود كپـي كنيـد و بعـد بـا اسـتفاده از        اتصوير انتخابي ر Ctrl+C استفاده از با
  .مثل شكل زير كنيد ار آن و جاي تصوير

  
  278تصوير 

  .با تنظيمات زير روي تصوير اعمال كنيد ا ر Image > Adjustments > Brightness/Contrastحالا 

  
  279تصوير 

بعد ابـزار  . دهيدلايه جديد درست كنيد و زير لايه تصوير پسر بچه قرار  كبراي اينكار ي. درست كنيم راحالا بايد سايه پسر بچه 
Brush Tool يـك  . ايجاد كنيم ابايد سايه بزرگتر رسپس .كنيد و يك خال سياه بكشيدپيكسلي انتخاب  15انتخاب و يك براش نرم  ار

 زارو سـپس   ن تنظيمات انتخاب كنيد و يك خال بزرگتر روي زمـين ايجـاد كنيـد   ابا هم ار Brush Toolلايه جديد ايجاد كنيد و ابزار 
Eraser Tool پيكسل 40ا يك براش نرم با اندازه ا ر (Opacity: 30%)  تـا بـه   .تميـز كنيـد  اسـايه دوم ر  و يكمانتخاب كنيد

  .اين جا تصوير ما با سايه به اين شكل مي باشد 

  
  280تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  132ࡳૌه

 Dodgeحـالا بـا اسـتفاده از     Tool  (Brush:  250  px,  Range:  Shadows,  Exposure: 

  .پر رنگتر كنيد ايكم لايه پسر بچه ر (25%
  

  
  281تصوير 

  
 Gaussianو فيلتـر  يـد ه بگيركپـي از لاي ـ  كي ـ Ctrl+J حـالا بـا اسـتفاده از    Blur   را از منـوي

Filter   و گزينهBlur  تنظيمات زير روي لايه دوم اعمال كنيد فعال و.  
  

  
  282تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  133ࡳૌه

ــالا    layerح mode  وopacity ــه ترتيــب روي   آن را  Softب Light ــرار   %65و ق
  .تصوير مورد نظر آمادست.دهيد

  
  283تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  134ࡳૌه

  هساخت پرتر: درس بيست وهشتم  
  .كنيد در فتوشاپ باز ان رادر ابتدا تصوير مورد نظرت

  
  284تصوير 

دابل كليك كنيد تا به يك لايه معمولي تبديل  Backgroundبگيريد و روي لايه  ار Altدكمه 
  .گرددسفيد و تا تصوير سياه  را فشار دهيد  Shift+Ctrl+Uدكمه هاي .شود

  
  285تصوير 

تا يك لايه كپي هـم از ايـن لايـه بـه     را فشار دهيد  Ctrl+Jيد هاي انتخاب كنيد و كل الايه موجود ر
  .دهيدتغيير  Color Dodgeبه  آن راانتخاب كنيد و نوع  الايه جديد ر.آيدوجود 

  
 286تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  135ࡳૌه

 Kambizر بـه   آنو نـام   دهيـد يك لايه جديد باز كنيد و پايين تر از لايه قبل قرار . با هم يكي كنيدادو تا لايه ر
  .با رنگ سفيد پر كنيد ار Kambizلايه . دهيدتغيير 

  
  287تصوير 

 Eraserانتخاب كنيد و با ابزار  الايه اصلي ر Tool به جز جاهاي اصلي صورت پاك كنيـد  اهمه جاي تصوير ر .
از انجـام   ونه كـاري تصوير زير نم.يك بار ديگه يكي كنيد الايه ها ر. ببريد اانتخاب كنيد و دور تصوير ر ار Crop Toolابزار 

  .مراحل بالاست

  
  288تصوير 

 ار Shift+Ctrl+Iدكمه هاي . انتخاب كنيد و روي محيط سفيد كليك كنيد ار Magic Wand Toolابزار 
به ترتيب بزنيد تا محيط انتخـاب شـده در يـك لايـه      را Ctrl+Vو بعد  Ctrl+Cدكمه هاي . شود بزنيد تا انتخاب برعكس

  .با تنظيمات زير اعمال كنيد ار Drop Shadowانتخاب كنيد و  الايه جديد ر. كپي شود جديد

  
  289تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  136ࡳૌه

  :اين هم نتيجه پاياني
  

 
  
 290تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  137ࡳૌه

  سياره:   نهمدرس بيست و
  .با رنگ سياه پر كنيد آن راپيكسل شروع كنيد و  500*500با يك سند جديد به اندازه 

  
  291تصوير 

بـا  آن را خاب دايره اي كنيد و در لايـه جديـد   يك انت Elliptical Marquee Toolبا ابزار 
  .رنگ سفيد پر كنيد

  
  292تصوير 

  . دهيمافكت  بافت نياز داريم تا به اين كرهحالا به دو تا 

  
  293تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  138ࡳૌه

  :يكي يكي شبيه شكل هاي زير كنيد اسپس دو تا بافت ر

  
  294تصوير 

دكمـه  سپس  .مراجعه نماييد Select > Load Selectionانتخاب كنيد و بعد به  الايه دايره سفيد ر
و روي هـر   دبعد به لايـه بافـت هـا برگردي ـ    .گرددتا انتخاب برعكس  را همزمان فشار دهيد Ctrl+Shift+Iهاي 

از  ابدون اينكـه انتخـاب ر  . فشار دهيد Ctrl+Shift+Iحالا يك بار ديگه دكمه هاي . بزنيد ار Deleteلايه دكمه 
  .با گزينه هاي زير روي لايه بافت ها اعمال كنيد ار Filter > Distort > Spherizeبين ببريد فيلتر 

  
  295تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  139ࡳૌه

  .اينگونه باشد ن ابايد تصويرت
  

  
  296تصوير 

  
 Eraser Tool  ،opacityبـراي  . مثل شكل پاك كنيد را بافت بالايي Eraser Toolبا ابزار 

  :با گزينه هاي زير انتخاب كنيد ار% 50
  

  
 297تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  140ࡳૌه

  :جه كار نتي
  

  
  298تصوير 

  
  .پر رنگ كنيد اكمي بافت چمن ر Burn Tool (Shadows, 30%)حالا با استفاده از 

  

  
  299تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  141ࡳૌه

دو در ضمن اين كه هنور دايره در حالت انتخاب قـرار دارد  با لايه دايره سفيد يكي كنيد و  الايه بافت ها ر
و بعـد از اينكـه   رفتـه  غير قابل مشاهده كنيد و سـراغ لايـه بـالايي     ار پايين ترين لايه كپي. ي بگيريدبار از لايه جديد كپ

fill  در كــادر . اعمــال كنيــدا ، ايــن افكــت هــا رتنظــيم كرديــد %0روي آن راLayer  Style نــه يگزInner 
Shadow را كليك كنيد و تنظيمات را مطابق تصوير انجام دهيد.  

  
  300تصوير 

  .زير را انجام دهيد تنظيمات   Outer Glowسپس در گزينه 

  
  301تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  142ࡳૌه

  .مطابق تصوير تنظيمات را اعمال نماييد Inner Glowسرانجام در گزينه 

  
  302تصوير 

  :نتيجه كار 

  
  303تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  143ࡳૌه

ه توجه كنيد ك ـ.(يكي كنيد آنبا  راكه قابل مشاهده هستند، ادرست كنيد و لايه هاي دايره اي ريك لايه جديد 
انتخـاب   ار Lasso Tool (Feather: 20 px)حـالا ابـزار   .) انتخـاب كنيـد   ايشـه ر نبايد لايه اي كه ديده نم

  :دهيد كنيد و يك انتخاب شبيه شكل زير انجام 

  
  304تصوير 

 Imageبــه  >  Adjustments  >  Hue/Saturation روي  او گزينــه هــاي زيــر ر رفتــه
  :اعمال كنيد انتخاب

  
  305تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  144ࡳૌه

  .تفاوت را احساس مي كنيد 

  
  306 تصوير

اش كنيـد و بعـد   دوباره قابل مشـاهده  . برويدغير فعال كنيد و به سراغ لايه پنهان  Ctrl+Dبا  اانتخاب ر
، روي عكس لايه در منوي لايه ها يك كليك كنيد تا يك انتخاب دايرهـاي بـه وجـود    ه ايدنگه داشت ادر حالي كه دكمه ر

  )ين لايه بالاتر از ساير لايه ها قرار مي گيردا.(با رنگ سياه پر كنيد بزرگ با يك براش آن را و  آيد

  
  307تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  145ࡳૌه

با تنظيمات زيـر روي   ار Filter > Blur > Gaussian Blurغير فعال كنيد و فيلتر  اانتخاب ر
  :تصوير اعمال كنيد

  
  308تصوير 

  :نتيجه كار تا به اينجا 

  
  309تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  146ࡳૌه

  .بزرگ كنيد ار استفاده كنيد تا سايه Edit > Free Transformبعد از 

  
  310تصوير 

  :و اين هم نمونه نهايي كار 

 
  311تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  147ࡳૌه

  ترك دادن به تصوير: درس سي ام  
  .در ابتدا بايد يك تصوير خام و يك بافت ترك پيدا كنيد

  
  312تصوير 

  
  .آوريدروي تصوير اول ا تصوير بافت ر و وشاپ باز كنيددر فت اهر دو تصوير ر سپس  

  

  
  313تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  148ࡳૌه

 بچرخانيد مثل شكل زير راتصوير بافت  Edit < Transform < Flip Verticalاستفاده از با 
  .قرار دهيد %50روي  آن را opacityو 

  
  314تصوير 

ــدار   ــالا مق  layerو  %90روي  اتصــوير ر fillح mode روي  آن راMultiply ــد ــا  .بگذاري ســپس ب
  .يمان زير همراه سازيدرا با تنظتصوير  Edit < Transform < Warpاستفاده از 

  
  315تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  149ࡳૌه

بـراي  .يمهولي ما يك بافت ديگه براي گردن اين مرد مـي خـوا   پوشش مي دهد ااين بافت صورت مرد ر
 > Editو بـاز هـم بـا اسـتفاده از      دهيـد تغيير احـال اانـدازه تصـوير جديـد ر    . گيريـد همين از تصوير بافت يك كپي ب

Transform < Warp  ر آوريددبه شكل زير  آن را.   

  
  316تصوير 

براي ايـن كـار اول لايـه بـالايي      .حذف كنيم ار آنيكي و اضافات  ابافت ردو لايه زمان آن رسيده كه حالا 
 Eraserانتخـاب كنيـد و بعـد ابـزار      الايـه اولـي بافـت ر   . مخفـي كنيـد   ار Tool بـا يـك بـراش نـرم و انـدازه       را

  .كنيد پاك آنبا  او اضافات لبه ها رپيكسل انتخاب 20

  
  317تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  150ࡳૌه

حالا همون كـار رو روي ايـن لايـه هـم انجـام      . به لايه مخفي شده برگرديد و اون رو از اين حالت خارج كنيد
  :بدين

  
  318تصوير 

حـالا ابـزار   . بگذاريـد  Multiplyروي  آنـرا  Layer modeو بـاز هـم    بـاهم يكـي كنيـد    اهر دو لايه ر
Sharpen Tool پيكسل انتخاب كنيد و چند تا كليك روي تصوير كنيد400زه با يك براش نرم و اندا ار.  

  
  319تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  151ࡳૌه

 10 بـا يـك بـراش نـرم     ار Eraser Tool ، ابـزار بيـاوريم به صورت واقعي تر درا براي اينكه چشم ها ر
  .را پاك كنيدپيكسلي انتخاب كنيد و ناحيه چشم ها 

  
  320تصوير 

  Dodgeبـا اسـتفاده از ابـزار     Tool (Range:  Highlights,  Exposure:  و  (35%
  .به تصوير افكت بدهيد Burn Tool  (Range: Shadows, Exposure: 40%) ابزار

  
  321تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  152ࡳૌه

 :Sharpen Tool (Sizeابـزار   90px, Mode: Normal,  Strength: 50%) ار 
حـالا بايـد يكـم رنـگ بـه       . ايجـاد كنيـد   آن انتخاب شده كمي تغيير در) تصوير مرد(انتخاب كنيد و در حالي كه لايه اولي 

و يـك لايـه    يك انتخاب در لايه بافت ايجاد كنيـد  Select < Load Selectionبا استفاده از . بدهيمپوست 
  .پر كنيد 331e01با رنگ  اجديد بسازيد و محيط انتخاب شده ر

  

  
  322تصوير 

  
روي  ان لايـه ر اي ـ Layer modeغيـر فعـال كنيـد و     امحـل انتخـاب شـده ر    Ctrl+Dبا اسـتفاده از  

Color قرار دهيد.  
  

  
  323تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  153ࡳૌه

  
  :اوريدانتخاب كنيد و يك انتخاب مثل شكل زير به وجود بي ار Elliptical Marquee Toolابزار 

  
  324تصوير 

  
آن را مانند تصـوير  و گزينه هاي  رفته Image < Adjustments < Hue/Saturationبه 

  :تغيير دهيد 
  

  
  325تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  154ࡳૌه

كمـي از جاهـاي شـلوغ    پيكسـل  100و يـك بـراش نـرم بـا انـدازه       Eraser Toolفاده از ابزار حالا با است
  :كارمان تمام شده و اين هم نمونه آخر كار .تميزكنيد اصورت و گردن ر
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  155ࡳૌه

  برش تصاوير در اشكا ل مختلف: درس سي و يكم  
در  اابتـدا عكـس ر  .تصاوير استفاده كنـيم  رشكه چطور از شيپ هاي فتوشاپ براي ب ياد مي گيريماين آموزش در 
انتخــاب  ار هــا Shapeيكــي از از منــوي بــالا  .كنــيم انتخــاب مــي اشــيپ ر كو مثــل تصــوير زيــر يــكــرده فتوشــاپ بــاز 

البته قبلش دقت كنيد كه بايد براي ايـن شـيپ يـك لايـه      .يا روي ستاره آخر كليك مي كنيد  مربع و.شش گوش.دايره.كنيممي
  :برنخوريد ا به مشكلايجاد كنيد ت

  
  327تصوير 

  .ناحيه را به حالت انتخاب در آوريد   Magie Wand Toolبا استفاده از ابزار  ، Shapeبعد از ايجاد 

  
  328تصوير 

  براي اين كار مطايق تصوير زير عمل نماييد ؟. ايجاد شده را حذف نماييم Shapeحالا بايد 

  
  329تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  156ࡳૌه

  .محوطه انتخاب را برعكس كنيد  Ctrl+Shift+Iا فشار دادن همزمان دكمه هاي ،ب Shapeبعد از حذف لايه 

  
  330تصوير 

  :تصوير آماده است .گردندتا نواحي اضافي پاك  ا فشار دهيدر صفحه كليد Delete حالا كافيه دكمه

  
  331تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  157ࡳૌه

  انعكاس نور: درس سي و دوم  
آموزشهاي مختلفي داده  براي اينكار.وير را با هم خواهيم آموختدر اين درس افكت قرار دادن انعكاس نور در تص

و يـا  عكـس   كنوشته يـا ي ـ  ، يكشكل  يك.به تفضيل توضيح خواهم دادكه است همين روشي  آنن ترين اكه آساست شده 
مـن  وزش ايـن آم ـ در .د جزء آموزش محسوب مي گردد و شما مي توانيد از آن اسـتفاده نماييـد  هر چيزي كه قابل انعكاس باش

  .تصوير را در فتوشاپ باز كنيد .افكت گذاري كرده امعكس  يكروي 
  

  
  332تصوير 

  
نـه  ابايـد وار ، آن را  از لايـه مـورد نظـر كپـي مـي گيـريم       ctrl+j لايـه عكـس كليـك مـي كنـيم و بـا كليـك        بر روي

 Flip Vertical نيد و گزينهتصوير كليك راست ك را همزمان فشار دهيد و مانند Ctrl+Tبراي اين كار كليد هاي .كنيم
  ا انتخاب كنيدر

  

.  
  333تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  158ࡳૌه

  :و مطابق تصوير زير تنظيمات را انجام دهيد 
  

  
  334تصوير 

  
  :در منوي ا بزار مطابق تصوير تنظيمات را انجام دهيد   Gradientبا انتخاب گزينه 

  

  
  335تصوير 

  
  :ورت خطي از پايين به سمت بالا بكشيد و رها كنيد و مانند تصوير به صكنيد انتخاب اسفيد ر و گراديانت سياه

  

  
  336تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  159ࡳૌه

  .را كم يا زياد نماييد   Opacityبا انجام اين كار تصوير انعكاس پيدا مي كند و در صورت نياز مي توانيد درجه 

  
  337تصوير 

  :تصوير نهايي كار 

  
  338تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  160ࡳૌه

  erntPatكار با : درس سي و سوم  
 Rectangular Merqueeابـزار  از پيكسل را باز كنيد و بـا اسـتفاده    52*  52در ابتدا يك سند 

Tool  يك انتخاب به شكل مستطيل انجام دهيد و آن را در لايه جديدي كه ايجاد كرده ايد با رنگ سياه پر كنيد
.  

  
  339تصوير 

ريـد و بـا ابـزار    از لايه سـياه كپـي بگي   Ctrl + Jانتخاب را لغو كنيد و با فشردن همزمان كليد هاي 
Move ) كليدV  مستطيل جديد را در مقابل تصوير قبلي جابجا نماييد ) را فشار دهيد:  

  
  340تصوير 

را همزمان فشار دهيد و  Ctrl+Tدو لايه را به هم لينك كنيد ، سپس كليد هاي  Ctrl+Eبا فشردن كليد هاي 
  :د تا به صورت شكل زير در آيد كني Enterكمي تصوير را بچرخانيد  و  Shiftنگه داشتن كليد 

  
  341تصوير 

  .كمي تصوير را بكشيد تا مانند شكل زير گردد Shiftدر مرحله آخر با نگه داشتن كليد 

  
  342تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  161ࡳૌه

 Defineگزينـه   Editاز منوي . نهايي به اين شكل شده است تصوير  Pattern   را انتخـاب
  .گرددذخيره   Patternنماييد تا اين تصوير به صورت يك 

  
  343تصوير 

  .تنظيم كنيد تصوير مانندكليك و  روي لايهبر  مايل بوديد،كه ا هر عكسي ر سپس

  
  344تصوير 

  :  Patternاين هم نمونه اي از كار با 

  
  345تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  162ࡳૌه

  ير دايره ايصوت: درس سي و چهارم  
ــدوده اي       ــرده و مح ــاز ك ــود را ب ــر خ ــورد نظ ــوير م ــدا تص ــتفاد   ابت ــا اس ــوير را ب ــزاراز تص  ه از اب

Rectangular Marquee  انتخاب كنيد و سپس به منـوي Select   رفتـه و گزينـه Inverse  را
  . بفشاريد تا محدوده انتخابي معكوس شود

  
  346تصوير 

 Filter منـوي سـپس از  . در بيايد  Mask را بفشاريد تا محدوده انتخابي به صورت Q حالا دكمه
 Max بـراي  را 30را انتخاب كنيد و مقدار  Color Halftone و فيلتر ا كليكر  Pixelate گزينه 

Radius  شما مي توانيد با توجـه بـه انـدازه تصـوير موجـود      ( .نماييدواردMax Radius    را بيشـتر و يـا
  ).كمتر وارد نماييد

  
  347تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  163ࡳૌه

يد را بفشـار  Delete حالا دكمه. شود  خارج Mask را بفشاريد تا تصوير از حالت Q دوباره كليد
  . تا نواحي انتخابي پاك شوند

  
  348تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  164ࡳૌه

  راه راه كردن تصاوير: م  پنجدرس سي و 
 حـالا ابـزار  . ايجـاد كنيـد    Transparent پيكسل و با پشت زمينه 8×8ابتدا يك صفحه با ابعاد 

Brush ل زيـر  و شكلي مانند شك. به مشكي تغيير دهيد  پيكسل و رنگ آن را 1 سايز آن را به  را برگزينيد و
  )مي باشد Zoomتصوير زير در حالت .(بكشيد 

  
  349تصوير 

پتـرن خـود    را مـي فشـاريد و يـك نـام بـراي      Define Pattern رفته و گزينه Edit به منوي
 انتخاب مي كنيد كليك كـرده   تصويري را كه مي خواهيد چارخونه كنيد را باز كنيد و روي لايه آن راستسپس .

  . را بفشاريد و تغييرات زير را اعمال نماييد Blending Options و گزينه

  
  350تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  165ࡳૌه

  :و اين هم نمونه اي از كار 

  
  351تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  166ࡳૌه

  خط مارپيچ: درس سي وششم  
در اين آموزش قصد دارم با يك سري عمليات و كارهاي بسيار ابتدايي و ساده يك خط راسـت را  

در ابتـدا يـك   . ش بسيار سـاده و ابتـدايي مـي باشـند    كارهاي انجام شده در اين آموز. به يك مارپيچ تبديل كنم
  .و با رنگ زمينه مشكي ايجاد كنيد 800 * 600 فايل جديد ايجاد با اندازه 

  
  352تصوير 

يـك مسـتطيل باريـك عمـودي بـا        Rectangle Toolسپس مطابق شكل با استفاده از ابـزار  
  .ايجاد كنيددر يك لايه جديد  000CFFشماره رنگ 

  
  353تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  167ࡳૌه

كنيـد    Duplicate سپس لايه ايجاد شده را كه در آن همين مستطيل آبي رنگ شما قرار دارد را 
ايـن  ) بكشيد و رهـا كنيـد   Create a new layerبراي اين كار لايه مورد نظر را گرفته و بر روي كليد (

حالا لايه هاي . ه شودلاي 5مجموعا  Backgroundبار انجام دهيد تا تعداد لايه هاي شما با لايه  3كار را 
را بفشـاريد و بعـد در قسـمت     Ctrl+Tبـراي چرخانـدن كليـدهاي    (ايجاد شـده را بـه ترتيـب زيـر بچرحانيـد      

Option  و در قسمتRotate مقادير زير را وارد كنيد( 
  درجه 45: شده  Duplicateلايه  لياو

  درجه 90: شده  Duplicateدومين لايه 
  درجه 135: شده  Duplicateسومين لايه 

براي اينكار ابتـدا آنهـا   . (كنيد Mergeرا با هم ) Backgroundبه جز لايه (حالا تمام لايه ها 
  )را بفشاريد Ctrl+Eرا لينك كنيد به هم و بعد كليد 

  
  354تصوير 

را  13را انتخـاب كنيـد و عـدد     Blur<Gaussian Blurرفته و گزينه  Filterحالا به منوي 
  .كنيد OKد كنيد و وار Radiusبراي مقدار 

  
 355تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  168ࡳૌه

را بـراي   337و عـدد   را انتخـاب كنيـد   Distort<Twirlگزينـه   Filter  اين بـار از منـوي   
Angle وارد كنيد.  

  
  356تصوير 

را  Bevel and Embossگزينـه  . حالا بر روي لايه دوبار كليك كنيد تا پنجـره افكتهـا بـاز شـود    
  .را بفشاريد OKنيد و كليد فعال كنيد و آنرا به همان حالت رها ك

 
  357تصوير 
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 كامبيز زارعي |  هاي كاربردي فتوشاپآموزش 

 

 |બ  169ࡳૌه

و بعد از انتخـاب لايـه جديـد    ) كنيد  Duplicate(حالا از روي همين لايه يك لايه ديگر ايجاد كنيد 
  .را انتخاب كنيد Transform<Flip Horizontalرفته و گزينه  Edit به منوي 

  
  358تصوير 

  :حالا طرح شما آماده شده است 

  
  359تصوير 
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  يسم Wallpaper: س سي وهفتم  در
يك صفحه جديد به اندازه در ابتداي امر .سمي را خواهيد آموخت wallpaperدر اين درس شما طريقه ساخت 

  سـپس .را فشار دهيد تـا رنـگ پـيش فـرض انتخـاب شـود        Dكليد سپس . پيكسل با پس زمينه سفيد ايجاد نماييد  500*500
Filter<Render<Clouds   وFilter<Render<Difference را اعمال كنيد.  

  
  360تصوير 

  .برويد و مقادير را مانند شكل زير تغيير دهيد Filter<Sketch<Reticulationدر اين مرحله به 

  
  361تصوير 

  )Ctrl+Alt+u.(برويد  Image<Adjustments<Hue/Saturationبه 

  
  362تصوير 
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 Filter<Render<Lightningدر اين قسمت به  effects  در صورت تمايـل شـما    (.برويد
اين قسـمت دلخـواهي   . انجام دهيد.....يا تغيير تنظيمات و يا,)Ctrl+F(ميتوانيد در اين قسمت تغييرات را دوباره

  ).است

  
  363تصوير 

برويـــــد و بـــــا ميـــــل و ســـــليقه خودتـــــان بـــــا اســـــتفاده از ابزارهـــــاي    Filter<Liquifyبـــــه 
counterclockwise  وpucker طرح شما پس از اتمام مانند شـكل  . ر تصوير به وجود آوريدشلوغي د...و

  .زير خواهد شد

  
  364تصوير 
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  ابرهاي سوزان: درس سي وهشتم  
اجـرا   ار cloudگزينـه    Renderبـاز كنيـد و فيلتـر    500*  500در اندازه هاي يك فايل جديد  در ابتدا 

  .نماييد
  

  
  365تصوير 

  
 f  +ctrlاجـرا كنيـد و بـا زدن چنـد بـار       ار filter < render < cloud differentحالا فيلتـر  
  . براي بهتر شدن كار به عكس توجه داشته باشيد. ن ايجاد كنيد احالت شعله را در كارت

  

  
  366تصوير 
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ن مثل شكل نقاط تيره ايجـاد  از قيل انتخاب شده در وسط كارتبا رنگ تيره اي كه ا يك قلم نرم برداريد و
 مراقب باشيد كه ايـن كـار بايـد بـه دقـت و      . با اين كار ايجاد كنيم افضا ر يخوايم مرز بين آتش ودر واقع ما م. كنيد 

  . بدون فشار دادن زياد قلم انجام شود
  

  
  367تصوير 

  
دنبال كنيد و مانند شكل گوشه هاي آتـش رو بـه نرمـي بكشـيد تـا تجسـم        ار filter < liquidfyمسير 

  .گردد زبانه كشيدن آتش به خوبي نمايان

  
  368تصوير 
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ماننـد   زيـر را تنظيمـات   و دنبال كنيـد  ار image < adjustment < map gradientمسير 
  )سياه ، نارنجي ، زرد و سفيد(. دهيدانجام  تصوير 

  
  369تصوير 

  . شما حالا يك ابر سوزان داريد

  
  370تصوير 
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  Quick Mask حالت در فيلتر چند از استفاده: درس سي ونهم  
بعـد از اينكـار بـه فيلتـر     . را كليـك كنيـد   Quick Maskمي توانيد يك مربع بكشـيد و دكمـه    شما

Plastic wrap  در منويArtistic       و رفتـه و همـان تنظيمـات پـيش فـرض را قبـول OK    كنيـد و
بايـد يـك چنـين    . خارج شويد و داخل محـدوده انتخـاب شـده رنـگ بريزيـد      Quick Maskسپس از حالت 
  ):كه البته من در اينجا از رنگ آبي استفاده كرده ام(د شكلي ديده باشي

  
  371تصوير 

را اعمـال مـي    Sketchدر شـاخه   Bas Reliefاز فيلتـر  .درسـت كنـيم    نيز مـي تـوانيم   ريشكل ديگ
را  Bas Reliefكـار فيلتـر    بعـد از ايـن  . براي اينكار همان مراحل بالا را تا قبل از ايجاد فيلتر ادامـه دهيـد  .نماييم

و  دتغيير پيـدا كن ـ  Bottom Rightبايد به گزينه ) light(البته با اين تنظيمات كه قسمت نور . يك مي كنيمكل
Detail  وSmoothness    را بايد بستگي به نيازتان تغيير دهيد ولي براي اينكه يه شكل خـوب از آب دربيـاد

  .مانند شكل زير تنظيم كنيد

  
  372تصوير 
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. و داخل محدوده انتخاب شده را با رنگ دلخواه پر مي كنـيم  شويدج خار Quick Maskسپس از حالت 
  .شكلمان بايد مانند شكل زير شده باشد

  
  373تصوير 

. اسـتفاده كنـيم   Stained Glassاز فيلتـر   ايـن اسـت كـه     دهيمسومين جلوه اي كه مي توانيم انجام 
سـپس بايـد تنظيمـات    . كليك مي كنيم Stained Glassرفته و بر روي گزينه  Textureبراي اينكار به شاخه 
مربـع بزرگتـر    قـدر بسـتگي داره هـر چ   رسم كرده ايـد مربعي كه  آنآن به اندازه  Cell Sizeمقدار . آن را انجام بديم

را بزرگتر كنيم و هر چه مربع كرچكتر باشه بايد كمتر انتخاب كنيم و بايد دقت داشته باشـيد كـه    Cell Sizeباشه بايد 
در پايين ترين حـد تنظـيم   را بايد  Border Thicknessو اما مقدار شده باشد نتخاب ا فيلتر اشكل متناسب ب

ر زيبـاتر  و بالاخره مهمترين قسمت كار كه نقش خيلي مهمـي د  هايمان ايجاد شود Cellتا حداقل فاصله بين  نماييم
مـي كنـيم و    OKب حـالا  خـو  . دكـه بايـد زيـاد باش ـ    مـي باشـد   Light Intensity دشدن اين شكل ايفـا مـي كن ـ  

بيرون مي آوريم و داخل محدوده اي كـه انتخـاب شـده اسـت را بـا رنـگ        Quick Maskتصويرمان را از حالت 
  .دآيد بايد مانند شكل زير شده باش به اين ترتيب تصويري كه به دست مي. دلخواه پر مي كنيم

  
  374تصوير 
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  پلاسمايي افكت: درس چهلم  
و   747474برابـر   آن را Foreground Color و ايجاد كنيـد  400در  400 يك صفحه جديد در اندازه

Background color قرار دهيد سياه آن را .  

  
  375تصوير 

اجـرا  دوباره  فيلتر را Ctrl+Fو با كليدهاي  را اعمال كنيد Filter<Render<Cloudsفيلتر 
  .كنيد 

  
  376تصوير 

  .را مطابق تنظيمات زير اعمال نماييد Filter<Artistic<Plastic Wrapسپس فيلتر 

  
  377تصوير 
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  .رفته و مطابق تصوير تنظيمات را انجام دهيد  Filter<Sketch<Chromeحالا به 

  
  378تصوير 

  .را اعمال نماييد تنظيمات مطابق تصوير و را همزمان فشار دهيد  Ctrl+Uكليدهاي 

  
  379تصوير 

  .دهيد تغيير  Color Dodgeبه  آن را  Modeو  از لايه كپي بگيريد

  
  380تصوير 
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بايـد مثـل تصـوير     ترتيب لايـه هـا  . كم كنيد %  50تا  آن را Opacityو  نيز يك كپي بگيريد لايه جديداز 
  :باشد زير 

  
  381تصوير 

  :اين هم نمونه كار 

  
  382تصوير 
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  ماتريكس افكت: درس چهل و يكم  
 Filter< Texture< Grainسـپس بـه منـوي     پيكسـل بـاز كـرده    250*  200يك صفحه به انـدازه  

  :و مقادير زيرا تغيير دهيد رفته

  
  383تصوير 

سـپس بـه   . را بـه سـياه تغييـر دهيـد     Backgroundرا به رنگ سبز و رنـگ   Foregroundرنگ 
  .رفته و مقادير زيرا تغيير دهيد Filter< Artistic< Neon Glowمنوي 

  
  384تصوير 

  .رفته و مقادير زيرا تغيير دهيد Filer< Stylize <Glowing Edgesبه منوي 

  
  385تصوير 
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  :در نهايت شكل شما به صورت زير خواهد بود

  
  386تصوير 
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  امواج آب: درس چهل و دوم  
را  Filter > Render > Cloudsسـپس فيلتـر   .بـاز كنيـد    500در  500در ابتـدا سـندي بـه انـدازه     

  .روي آن اعمال كنيد 

  
  387تصوير 

  .رفته و مقادير را ا توجه به تصوير وارد نماييد Filter > Blur > Radial Blurه سپس ب

  
  388تصوير 

  .رفته و با مطابق تصوير تنظيمات را انجام دهيد  Filter > Blur > Gaussian Blurيه 

  
  389تصوير 
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  .را اعمال نماييد Filter > Sketch > Bas Reliefدر اينجا بايد 

  
  390تصوير 

  .را مطابق تصوير اعمال نماييد Filter > Sketch > Chromeسپس 

  
  391تصوير 

  .تا به اينجاي كار ما چنين تصويري در اختيار خواهيم داشت 

  
  392تصوير
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برويـد و سـپس تنظيمـات آن را     Hue/Saturationبفشاريد تا بـه بخـش    Ctrl+Uحالا كليدهاي 
  :مانند زير انجام دهيد 

  
  393تصوير 

  :رح پاياني و اين هم ط

  
  394تصوير 
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  اندام سلولي: درس چهل و سوم  
يك صفحه جديـد بـه    .در اين آموزش با انجام چند مرحله بسيار ساده ميتوانيد يك اندام سلولي جالب را طراحي كنيد 

يك  radial gradient بعد در يك لاير جديد با استفاده از ابزار. با بك گراند مشكي درست ميكنيم  500*500اندازه 
  )سانتي متر به سمت بالا بكشيد  1ابزار را از وسط تصوير به اندازه .(دايره اي مطابق شكل درست ميكنيم

  
  395ر تصوي

  . ميكشيم  رو سپس يك دايره ديگ mode = lightenدرست ميكنيم و مقدار  رجديد ديگ هباز يك لاي

  
  396تصوير 

  .به وجود آيداندام سلولي  كتا شبيه ي دهيداين كار را چند بار انجام 

  
  397تصوير 
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 wrap /Artistic/Plastic Filter بـه  سـپس  .ميكنيم  Mergeباهم  اها ر هو بعد لاي لينك  اهمه لاير ها ر
  .با توجه به تصوير تنظيمات را انجام دهيد  رفته و

  
  398تصوير 

  .گرددپاك ميكنيم تا شبيه شكل زير  اعكس ر لا با استفاده از ماسك دورحا

  
  399تصوير 

 Adjustبـه   your  hue & saturation   ميـريم وcolorize    ه آنبـه دلخـواه يـه رنگـي ب ـ     .را فعـال ميكنـيم 
  .دهيممي

  
  340تصوير 
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  :و اين هم تصوير نهايي با كمي تغيير 

  
  341تصوير 
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